
<!doctype html>
<html lang="ca" itemscope itemtype="http://schema.org/NewsArticle" >


<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="twitter:account_id" content="12723412" />
    <meta property="fb:pages" content="130110720405295" /><!-- EPA -->
    <meta property="fb:pages" content="538826472956169" /><!-- JAP -->
    
    <link href="/templates/d2015/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <link rel="apple-touch-icon" href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/favicons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/favicons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/favicons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/favicons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/favicons/apple-touch-icon-144x144.png" />
    <!-- For iPad with high-resolution Retina display running iOS = 7: -->
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/favicons/apple-touch-icon-152x152-precomposed.png" />
    <!-- For iPad with high-resolution Retina display running iOS = 6: -->
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/favicons/apple-touch-icon-144x144-precomposed.png" />
    <!-- For iPhone with high-resolution Retina display running iOS = 7: -->
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/favicons/apple-touch-icon-120x120-precomposed.png" />
    <!-- For iPhone with high-resolution Retina display running iOS = 6: -->
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/favicons/apple-touch-icon-114x114-precomposed.png" />
    <!-- For the iPad mini and the first- and second-generation iPad on iOS = 7: -->
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/favicons/apple-touch-icon-76x76-precomposed.png" />
    <!-- For the iPad mini and the first- and second-generation iPad on iOS = 6: -->
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/favicons/apple-touch-icon-72x72-precomposed.png" />
    <!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
    <link rel="apple-touch-icon-precomposed" href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/favicons/apple-touch-icon-precomposed.png">
    <link rel="search" type="application/opensearchdescription+xml" title="El Punt Avui" href="http://www.elpuntavui.cat/widgets/elpuntavui.xml" />

		<link rel='stylesheet' href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/css/font-face-amplitude.css" type='text/css' />
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>


    
		<script type="application/ld+json">
		{
		   "@context": "http://schema.org",
		   "@type": "WebSite",
		   "url": "http://www.elpuntavui.cat/",
		   "potentialAction": {
		     "@type": "SearchAction",
		     "target": "http://www.elpuntavui.cat/cercar.html?searchword={search_term_string}",
		     "query-input": "required name=search_term_string"
		   },
		   "publisher": {
              "@type": "Organization",
              "name": "El Punt Avui",
              "logo": {
                "@type": "ImageObject",
                "url": "http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/favicons/apple-touch-icon-152x152-precomposed.png",
                "width": 152,
                "height": 152
              }
           }
		}
		</script>

        <script data-schema="organization" type="application/ld+json">
            {
                "@context": "http://schema.org"
                , "@type":"Organization"
                , "name":"El Punt Avui"
                , "url":"http://www.elpuntavui.cat/"
                , "logo":"http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/favicons/apple-touch-icon-152x152-precomposed.png"
                , "sameAs":["https://www.facebook.com/elpuntavui"
                    ,"https://twitter.com/elpuntavui"
                    ,"http://www.ustream.tv/channel/el-punt-avui-tv"
                    ,"https://plus.google.com/+ElpuntavuiCat"
                    ]
             }
        </script>

		<!-- META FOR IOS & HANDHELD -->
					<meta name="viewport" content="width=1260, user-scalable=yes, initial-scale=1.0"/>
			<style type="text/stylesheet">
				@-webkit-viewport   { width: device-width; }
				@-moz-viewport      { width: device-width; }
				@-ms-viewport       { width: device-width; }
				@-o-viewport        { width: device-width; }
				@viewport           { width: device-width; }
			</style>
   			
			<script type="text/javascript">
				//<![CDATA[
				if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
					var msViewportStyle = document.createElement("style");
					msViewportStyle.appendChild(
						document.createTextNode("@-ms-viewport{width:auto!important}")
					);
					document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
				}
				//]]>
			</script>
		<meta name="HandheldFriendly" content="true"/>
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<!-- //META FOR IOS & HANDHELD -->

            <meta http-equiv="Refresh" content="900" />
    		
      <meta charset="utf-8" />
  <base href="http://www.elpuntavui.cat/" />
  <meta name="keywords" content="Somnis,infern,barcelona,CaixaForum,exposa,sèrie,fotografies,que,Cristina,García,Rodero,va,fer,regió,més,pobra,Índia" />
  <meta name="author" content="Maria Palau" />
  <meta name="title" content="El Punt Avui - Notícia: Somnis en un infern-1005586" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="x-ua-compatible" content="IE=edge,chrome=1" />
  <meta name="description" content="CaixaForum exposa una sèrie de fotografies que Cristina García Rodero va fer a la regió més pobra de l'Índia" />
  <title>El Punt Avui - Somnis en un infern | Maria Palau | barcelona | Cultura | El Punt Avui | Notícia</title>
  <link href="http://d1abj31dnwl5uq.cloudfront.net/imatges/55/15/alta/780_0008_5515035_687047ac741ee04f045b37d71cd55176.jpg?57e1dbc0b90f4" rel="image_src" />
  <link href="/templates/d2015/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://d1abj31dnwl5uq.cloudfront.net/media/epa/photoswipe/css/photoswipe.min-20160920131554.css" />
  <link rel="stylesheet" href="http://d1abj31dnwl5uq.cloudfront.net/media/epa/photoswipe/css/default-skin/default-skin.min-20160920131554.css" />
  <link rel="stylesheet" href="http://d1abj31dnwl5uq.cloudfront.net/media/epa/slick/css/slick.min-20160920131554.css" />
  <link rel="stylesheet" href="http://d1abj31dnwl5uq.cloudfront.net/media/master/css/bootstrap.min.css" />
  <link rel="stylesheet" href="http://d1abj31dnwl5uq.cloudfront.net/media/master/css/font-awesome.min.css" />
  <link rel="stylesheet" href="http://d1abj31dnwl5uq.cloudfront.net/media/epa/css/jquery.lazyloadxt.fadein.min-20160920131554.css" />
  <link rel="stylesheet" href="http://d1abj31dnwl5uq.cloudfront.net/media/epa/gritter/css/jquery.gritter.min-20160920131554.css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" />
  <style type="text/css">
#bxsliderpager6197595 img {height: 56px;}
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        a.flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/16a.png');}
        a.flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/16.png');}
        a.flag img {border:0;}
        a.alt_flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flagsa.png');}
        a.alt_flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flags.png');}
        a.alt_flag img {border:0;}
    
  </style>
  <script src="http://d1abj31dnwl5uq.cloudfront.net/media/jui/js/jquery.min.js"></script>
  <script src="http://d1abj31dnwl5uq.cloudfront.net/media/epa/photoswipe/js/photoswipe.min-20160920131554.js"></script>
  <script src="http://d1abj31dnwl5uq.cloudfront.net/media/epa/photoswipe/js/photoswipe-ui-default.min-20160920131554.js"></script>
  <script src="http://d1abj31dnwl5uq.cloudfront.net/media/epa/js/epanoticies.load.min-20160920131554.js"></script>
  <script src="http://d1abj31dnwl5uq.cloudfront.net/media/epa/slick/js/slick.min-20160920131554.js"></script>
  <script src="http://d1abj31dnwl5uq.cloudfront.net/media/master/js/bootstrap.min.js"></script>
  <script src="http://d1abj31dnwl5uq.cloudfront.net/media/master/js/jquery.timeago.min.js"></script>
  <script src="http://d1abj31dnwl5uq.cloudfront.net/media/master/js/jquery.timeago.ca.js"></script>
  <script src="http://d1abj31dnwl5uq.cloudfront.net/media/epa/js/typeahead.bundle.min-20160920131554.js" async="async"></script>
  <script src="http://d1abj31dnwl5uq.cloudfront.net/media/epa/js/jquery.lazyloadxt.min-20160920131554.js"></script>
  <script src="http://d1abj31dnwl5uq.cloudfront.net/media/epa/gritter/js/jquery.gritter.min-20160920131554.js"></script>
  <script src="http://d1abj31dnwl5uq.cloudfront.net/media/epa/dfp/js/dfptags.min-20160920131554.js" async="async"></script>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script src="http://d1abj31dnwl5uq.cloudfront.net/media/system/js/html5fallback.js"></script>
  <script type="text/javascript">

        jQuery(document).ready(function(){


            jQuery('#bxslider6197595 .bxslider-lightbox').on('click',function(event) {

                event.preventDefault(); //Cancelar event clic

                setTimeout(function () {
                     //Calcular items. Cal fer-ho dins ja que si no l'slick no esta inicialitzat.
                     var items = [];
                    jQuery.each(jQuery('#bxslider6197595 .slick-slide').not('.slick-cloned'), function(i, el) {
                        elImg = jQuery(el).find('img');
                        if (elImg.length>0) {
                            var elImg1 = elImg[0];
                            var dat = jQuery(elImg1).data();
                            var item = { src : elImg1.src
                                        ,w : dat.width
                                        ,h : dat.height
                                        ,title : elImg1.title
                                        }
                        } else {
                            html = jQuery(el).html().replace(/autoplay=1/,'');
                            var item = { html: '<div class="centrat">' + html + '</div>'
                                        ,w : jQuery(el).width
                                        ,h : jQuery(el).height
                                        }
                        }
                        items.push(item);
                    });

                    //click a element A, cal buscar index a LI
                    var li_index = 0;
                    li_index = jQuery('#bxslider6197595').slickCurrentSlide();

                    var pswpElement = document.querySelectorAll('.pswp')[0];


                    // define options (if needed)
                    var options = {
                        // optionName: 'option value'
                        // for example:
                        index: li_index // start at first slide
                    };
                    // Initializes and opens PhotoSwipe
                    var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items, options);
                    gallery.init();
                }, 1); //setTimeout

                return false;
             });
        });
                jQuery(document).ready(function(){
                    var r = Math.random();
                    jQuery.get('http://www.elpuntavui.cat/index.php?option=com_epanoticies&task=article.hit&format=raw', { 'id':'1005586','r': r }, function(id) {
                        //alert(id);
                        return true;
                    });
                });
                jQuery(document).ready(function ($) {
    var selector;
    if ($('.header-links').length > 0) selector = $('.header-links').parent();
     else selector = $('.body.amb-avis-cookies .container');
    selector.prepend('<div id="avis-cookies" class="container" style="min-height: 0;"><div class="row content-aviscookies"><div class="col-md-12"><h2>Ús de <em>cookies</em></h2><p>Aquest lloc web utilitza <em>cookies</em>, tant pròpies com de tercers, per recopilar informació estadística sobre la seva navegació i mostrar-li publicitat relacionada amb les seves preferències, generada a partir de les seves pautes de navegació. Si continua navegant, considerem que accepta el seu ús. <a href="/grup-epa/avisos-legals.html#politicacookies">Més informació</a></p><div class="tancar"><span>[Tancar]</span></div><div></div></div>');
    $('#avis-cookies div.tancar').click(function (e) { e.preventDefault(); $('#avis-cookies').hide(); } );
});
            DFP_PAGE_VARS={"p":"P08","c":"BARCELONES","m":"BARCELONA","portada":"R","s":"","itemid":"2788","type":"mega5"};
        
  </script>
  <meta itemprop="name" content="Somnis en un infern">
  <meta itemprop="description" content="CaixaForum exposa una sèrie de fotografies que Cristina García Rodero va fer a la regió més pobra de l'Índia">
  <meta itemprop="mainEntityOfPage" content="http://www.elpuntavui.cat/cultura/article/19-cultura/1005586-somnis-en-un-infern.html?cca=1">
  <meta itemprop="datePublished" content="2016-09-21T02:00:00+02:00">
  <meta itemprop="dateModified" content="2016-09-20T18:23:22+02:00">
  <meta property="og:title" content="Somnis en un infern"/>
  <meta property="og:description" content="CaixaForum exposa una sèrie de fotografies que Cristina García Rodero va fer a la regió més pobra de l'Índia"/>
  <meta property="og:url" content="http://www.elpuntavui.cat/cultura/article/19-cultura/1005586-somnis-en-un-infern.html?cca=1"/>
  <meta property="og:site_name" content="El Punt Avui"/>
  <meta property="og:type" content="article" />
  <meta property="fb:page_id" content="130110720405295" />
  <meta property="fb:app_id" content="1664219600461516" />
  <meta name="twitter:site" content="@elpuntavui" />
  <meta name="twitter:url" content="http://www.elpuntavui.cat/cultura/article/19-cultura/1005586-somnis-en-un-infern.html?cca=1" />
  <meta name="twitter:title" content="Somnis en un infern" />
  <meta name="twitter:description" content="CaixaForum exposa una sèrie de fotografies que Cristina García Rodero va fer a la regió més pobra de l'Índia" />
  <link rel="alternate" type="application/json+oembed" href="http://www.elpuntavui.cat/oembed.json?url=http://www.elpuntavui.cat/cultura/article/19-cultura/1005586-somnis-en-un-infern.html?cca=1" />
  <link rel="alternate" type="application/xml+oembed" href="http://www.elpuntavui.cat/oembed.xml?url=http://www.elpuntavui.cat/cultura/article/19-cultura/1005586-somnis-en-un-infern.html?cca=1" />
  <meta name="twitter:image" content="http://d1abj31dnwl5uq.cloudfront.net/imatges/55/15/alta/780_0008_5515035_687047ac741ee04f045b37d71cd55176.jpg?57e1dbc0b90f4" />
  <meta property="og:image" content="http://d1abj31dnwl5uq.cloudfront.net/imatges/55/15/alta/780_0008_5515035_687047ac741ee04f045b37d71cd55176.jpg?57e1dbc0b90f4"/>

        
                    <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
                                                    <link rel="stylesheet" href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/css/d2015.min-20160920131554.css" type="text/css" />
        <link rel="stylesheet" href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/css/epanoticies-20160920131554.css" type="text/css" />
        <link rel="stylesheet" href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/css/epanoticiesarticle-20160920131554.css" type="text/css" />
        <link rel="stylesheet" href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/css/temporal-20160920131554.css" type="text/css" />
				<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
			<link rel="stylesheet" href="http://d1abj31dnwl5uq.cloudfront.net/templates/d2015/css/ie8-20160920131554.css" type="text/css" />
		<![endif]-->

		<!-- css3-mediaqueries.js for IE less than 9 -->
		<!--[if lt IE 9]>
			<script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
		<![endif]-->
        <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38852681-1', 'auto', {'allowLinker': true, 'cookieDomain': 'elpuntavui.cat', 'legacyCookieDomain': 'elpuntavui.cat' });
  ga('require', 'displayfeatures');
//{gs_user_id}
  ga('send', 'pageview');

  ga('create', 'UA-1973663-6', 'auto', {'name': 'segonTracker', 'allowLinker': true, 'cookieDomain': 'elpuntavui.cat', 'legacyCookieDomain': 'elpuntavui.cat' }); //TOT
//{gs_user_id}
  ga('require', 'displayfeatures');
     var epa_ga_dims='';
     if (typeof DFP_CANALS !== 'undefined') {
                var epa_n;
                for (var key=0;key< DFP_CANALS.length; key++) {
                      epa_n = (key + 1);
                      epa_ga_dims = "canal-"+DFP_CANALS[key]+"-";
                      ga('segonTracker.set', 'dimension'+epa_n, epa_ga_dims);
                }
      }
  
  ga('segonTracker.send', 'pageview','/P08-BARCELONES-BARCELONA/R/com_epanoticies/article/1005586/2788');

 setTimeout(function() {
ga("send", "event", {
eventCategory: "NoBounce",
eventAction: "NoBounce",
eventLabel: "Mes de 30 segons"
});},30*1000);

 setTimeout(function() {
ga("segonTracker.send", "event", {
eventCategory: "NoBounce",
eventAction: "NoBounce",
eventLabel: "Mes de 30 segons"
}); },30*1000);

</script>
<ins id="55964524_El_Punt_Avui_web_ROS_726155" class="ggdfp-slot" data-unitname="/55964524/El-Punt-Avui_web/ROS" data-keys="type=wall" data-size="[[1,1]]" data-outofpage="true"></ins><ins id="55964524_El_Punt_Avui_web_ROS_703861" class="ggdfp-slot" data-unitname="/55964524/El-Punt-Avui_web/ROS" data-keys="type=inter" data-size="[[1,1]]" data-outofpage="true"></ins><ins id="55964524_El_Punt_Avui_web_ROS_442429" class="ggdfp-slot" data-unitname="/55964524/El-Punt-Avui_web/ROS" data-keys="type=sky" data-size="[[1,1]]" data-outofpage="true"></ins>
        <script>


        jQuery(document).ready(function($)
        {
            jQuery("#system-message .alert").each(function(i,el){
                jQuery.gritter.add({
                    title: jQuery(el).find('h4.alert-heading').html(),
                    text: jQuery(el).find('div').html(),
                    sticky: true,
                    time: 12000,
                    class_name: 'gritter-warning gritter-dalt'
                });
                jQuery(el).addClass('hide');
            });

            $('.dropdown-toggle').dropdown();
            //$('.collapse').collapse(); @TODO Comentat per fer funcionar l'edició impresa amb colapse
            $('#myModal').modal('hide');
            if (jQuery.fn.typeahead) $('.typeahead').typeahead();
            $('.tabs').button();
            $('.tip').tooltip();
            $(".alert-message").alert();
            $('[data-toggle="popover"]').popover();

            $('*[rel=tooltip]').tooltip();

            // Turn radios into btn-group
            $('.radio.btn-group label').addClass('btn');
            $(".btn-group label:not(.active)").click(function()
            {
                var label = $(this);
                var input = $('#' + label.attr('for'));

                if (!input.prop('checked')) {
                    label.closest('.btn-group').find("label").removeClass('active btn-success btn-danger btn-primary');
                    if (input.val() == '') {
                        label.addClass('active btn-primary');
                    } else if (input.val() == 0) {
                        label.addClass('active btn-danger');
                    } else {
                        label.addClass('active btn-success');
                    }
                    input.prop('checked', true);
                }
            });
            $(".btn-group input[checked=checked]").each(function()
            {
                if ($(this).val() == '') {
                    $("label[for=" + $(this).attr('id') + "]").addClass('active btn-primary');
                } else if ($(this).val() == 0) {
                    $("label[for=" + $(this).attr('id') + "]").addClass('active btn-danger');
                } else {
                    $("label[for=" + $(this).attr('id') + "]").addClass('active btn-success');
                }
            });
        });
    </script>
</head>

<body class="site amb-avis-cookies com_epanoticies view-article no-layout task-display itemid-2788 template-d2015 tmpl-index versio-desktop">
<div class="body">
		<a name="top"></a>
    <div class="container">
                    <div class="banner-top">
                <section id="epamodul283" class="publicitat epa-banner-top  clearfix centrat top"><div class="mes-noticies section-content epa-banner-top cachemode-nocache" data-module-id="283"><ins id="55964524_El_Punt_Avui_web_ROS_739044" class="ggdfp-slot" data-unitname="/55964524/El-Punt-Avui_web/ROS" data-keys="type=epa_capcalerapetit" data-size="[[972,30]]" data-outofpage="false"></ins></div></section><section id="epamodul152" class="publicitat epa-banner-top  clearfix centrat junts"><div class="mes-noticies section-content epa-banner-top cachemode-nocache" data-module-id="152"><ins id="55964524_El_Punt_Avui_web_ROS_302576" class="ggdfp-slot" data-unitname="/55964524/El-Punt-Avui_web/ROS" data-keys="type=mega1" data-size="[[997,250],[991,250],[980,250],[991,90],[980,90],[972,250],[972,180],[972,90],[972,50],[970,250],[970,90],[728,90],[1022,90],[1025,90],[991,90],[1022,250]]" data-outofpage="false"></ins></div></section>
            </div>
        <!--top-->
		
    <div class="header-container">
        <header class="header" role="banner">
						<div class="versioweb"><p><a href="/cultura/article/-/1005586-somnis-en-un-infern.html?vermobil=1" rel="nofollow">Web versió mòbil</a></p></div>            <div class="header-inner clearfix">
                <div id="brand">
                    <a class="brand" href="">
                        <img class="logotip-elpuntavui-top" src="templates/d2015/images/logo-elpuntavui-4.png" /><span class="site-title" title=""></span>                                            </a>
                </div>
                <div id="data-top" >
                    <ul class="nav menu">
<li class="item-789 elpuntavui 2016-02-11-15-19-34 parent dropdown"><a href="/agenda/portada/barcelona.html" >Agenda</a></li><li class="item-769 elpuntavui 2016-06-02-13-02-56 parent dropdown"><a href="/cinema/portada/barcelona.html" >Cinema</a></li><li class="item-777 elpuntavui serveis-alias parent dropdown"><a href="/serveis/necrologiques/barcelona.html" >Serveis</a></li><li class="item-300 elpuntavui epcanals parent dropdown"><a href="/canals.html" >Canals</a></li><li class="item-2797 elpuntavui temes-alias parent dropdown"><a href="/temes.html" >Temes</a></li><li class="item-272 elpuntavui 2016-03-29-13-08-14 parent dropdown"><a href="/participacio/portada/barcelona.html" >Participació</a></li><li class="item-2991 elpuntavui registre-alias parent dropdown"><a href="/registre/compte.html" >Registre</a></li><li class="item-252 elpuntavui webs active deeper parent dropdown"><button type="button" class="epa-clic dropdown-toggle"  data-toggle="dropdown">Webs del Grup</button>
<ul class="nav-child unstyled small dropdown-menu" role="menu"><li class="item-253 elpuntavui 2015-04-07-14-42-16 dropdown"><a href="http://www.elpuntavui.cat" target="_blank" >El Punt Avui</a></li><li class="item-254 elpuntavui 2015-04-07-14-42-17 dropdown"><a href="http://www.lesportiudecatalunya.cat" target="_blank" >L'Esportiu</a></li><li class="item-255 elpuntavui 2015-04-07-14-42-18 dropdown"><a href="http://www.presencia.cat" target="_blank" >Presència</a></li><li class="item-256 elpuntavui 2015-04-07-14-42-19 dropdown"><a href="http://www.leconomic.cat" target="_blank" >L'Econòmic</a></li><li class="item-257 elpuntavui 2015-04-07-14-42-20 dropdown"><a href="http://www.cataloniatoday.cat" target="_blank" >Catalonia Today</a></li><li class="item-258 elpuntavui 2015-04-07-14-42-21 dropdown"><a href="http://www.clubdelsubscriptor.cat" target="_blank" >Club del Subscriptor</a></li><li class="item-260 elpuntavui 2015-04-07-14-42-23 dropdown"><a href="http://www.cuina.cat" target="_blank" >Cuina</a></li><li class="item-259 elpuntavui 2015-04-07-14-42-22 dropdown"><a href="http://www.sapiens.cat" target="_blank" >Sàpiens</a></li><li class="item-261 elpuntavui 2015-04-07-14-42-24 dropdown"><a href="http://www.descobrir.cat" target="_blank" >Descobrir</a></li><li class="item-262 elpuntavui 2015-04-07-14-42-25 dropdown"><a href="http://www.reusdigital.cat" target="_blank" >Reusdigital.cat</a></li><li class="item-305 elpuntavui 2015-04-07-14-42-28 dropdown"><a href="http://www.bonart.cat/" target="_blank" >Bonart</a></li><li class="item-264 elpuntavui 2015-04-07-14-42-27 dropdown"><a href="http://www.elpuntavui.tv" target="_blank" >El Punt Avui Tv</a></li></ul></li><li class="item-3003 elpuntavui grup-epa-alias parent dropdown"><a href="/grup-epa/qui-som.html" >Grup El Punt Avui</a></li></ul>


<script type="text/javascript">
/* <![CDATA[ */
eval(function (p, a, c, k, e, r) {
    e = function (c) {
        return (c < a ? '' : e(parseInt(c / a))) + ((c = c % a) > 35 ? String.fromCharCode(c + 29) : c.toString(36))
    };
    if (!''.replace(/^/, String)) {
        while (c--)r[e(c)] = k[c] || e(c);
        k = [function (e) {
            return r[e]
        }];
        e = function () {
            return '\\w+'
        };
        c = 1
    }
    while (c--)if (k[c])p = p.replace(new RegExp('\\b' + e(c) + '\\b', 'g'), k[c]);
    return p
}('6 7(a,b){n{4(2.9){3 c=2.9("o");c.p(b,f,f);a.q(c)}g{3 c=2.r();a.s(\'t\'+b,c)}}u(e){}}6 h(a){4(a.8)a=a.8;4(a==\'\')v;3 b=a.w(\'|\')[1];3 c;3 d=2.x(\'y\');z(3 i=0;i<d.5;i++)4(d[i].A==\'B-C-D\')c=d[i];4(2.j(\'k\')==E||2.j(\'k\').l.5==0||c.5==0||c.l.5==0){F(6(){h(a)},G)}g{c.8=b;7(c,\'m\');7(c,\'m\')}}', 43, 43, '||document|var|if|length|function|GTranslateFireEvent|value|createEvent||||||true|else|doGTranslate||getElementById|google_translate_element2|innerHTML|change|try|HTMLEvents|initEvent|dispatchEvent|createEventObject|fireEvent|on|catch|return|split|getElementsByTagName|select|for|className|goog|te|combo|null|setTimeout|500'.split('|'), 0, {}));
/* ]]> */
</script>


<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'ca', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" async  src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<div class="dropdown epa-translate"><button type="button" class="epa-clic dropdown-toggle" data-toggle="dropdown">Tradueix-nos</button><ul class="dropdown-menu"><li><a href="#" onclick="doGTranslate('ca|ca');return false;" title="Catalan" class="llengua">Catalan</a></li><li><a href="#" onclick="doGTranslate('ca|af');return false;" title="Afrikaans" class="llengua">Afrikaans</a></li><li><a href="#" onclick="doGTranslate('ca|sq');return false;" title="Albanian" class="llengua">Albanian</a></li><li><a href="#" onclick="doGTranslate('ca|ar');return false;" title="Arabic" class="llengua">Arabic</a></li><li><a href="#" onclick="doGTranslate('ca|hy');return false;" title="Armenian" class="llengua">Armenian</a></li><li><a href="#" onclick="doGTranslate('ca|az');return false;" title="Azerbaijani" class="llengua">Azerbaijani</a></li><li><a href="#" onclick="doGTranslate('ca|eu');return false;" title="Basque" class="llengua">Basque</a></li><li><a href="#" onclick="doGTranslate('ca|be');return false;" title="Belarusian" class="llengua">Belarusian</a></li><li><a href="#" onclick="doGTranslate('ca|bg');return false;" title="Bulgarian" class="llengua">Bulgarian</a></li><li><a href="#" onclick="doGTranslate('ca|zh-CN');return false;" title="Chinese (Simplified)" class="llengua">Chinese (Simplified)</a></li><li><a href="#" onclick="doGTranslate('ca|zh-TW');return false;" title="Chinese (Traditional)" class="llengua">Chinese (Traditional)</a></li><li><a href="#" onclick="doGTranslate('ca|hr');return false;" title="Croatian" class="llengua">Croatian</a></li><li><a href="#" onclick="doGTranslate('ca|cs');return false;" title="Czech" class="llengua">Czech</a></li><li><a href="#" onclick="doGTranslate('ca|da');return false;" title="Danish" class="llengua">Danish</a></li><li><a href="#" onclick="doGTranslate('ca|nl');return false;" title="Dutch" class="llengua">Dutch</a></li><li><a href="#" onclick="doGTranslate('ca|en');return false;" title="English" class="llengua">English</a></li><li><a href="#" onclick="doGTranslate('ca|et');return false;" title="Estonian" class="llengua">Estonian</a></li><li><a href="#" onclick="doGTranslate('ca|tl');return false;" title="Filipino" class="llengua">Filipino</a></li><li><a href="#" onclick="doGTranslate('ca|fi');return false;" title="Finnish" class="llengua">Finnish</a></li><li><a href="#" onclick="doGTranslate('ca|fr');return false;" title="French" class="llengua">French</a></li><li><a href="#" onclick="doGTranslate('ca|gl');return false;" title="Galician" class="llengua">Galician</a></li><li><a href="#" onclick="doGTranslate('ca|ka');return false;" title="Georgian" class="llengua">Georgian</a></li><li><a href="#" onclick="doGTranslate('ca|de');return false;" title="German" class="llengua">German</a></li><li><a href="#" onclick="doGTranslate('ca|el');return false;" title="Greek" class="llengua">Greek</a></li><li><a href="#" onclick="doGTranslate('ca|ht');return false;" title="Haitian Creole" class="llengua">Haitian Creole</a></li><li><a href="#" onclick="doGTranslate('ca|iw');return false;" title="Hebrew" class="llengua">Hebrew</a></li><li><a href="#" onclick="doGTranslate('ca|hi');return false;" title="Hindi" class="llengua">Hindi</a></li><li><a href="#" onclick="doGTranslate('ca|hu');return false;" title="Hungarian" class="llengua">Hungarian</a></li><li><a href="#" onclick="doGTranslate('ca|is');return false;" title="Icelandic" class="llengua">Icelandic</a></li><li><a href="#" onclick="doGTranslate('ca|id');return false;" title="Indonesian" class="llengua">Indonesian</a></li><li><a href="#" onclick="doGTranslate('ca|ga');return false;" title="Irish" class="llengua">Irish</a></li><li><a href="#" onclick="doGTranslate('ca|it');return false;" title="Italian" class="llengua">Italian</a></li><li><a href="#" onclick="doGTranslate('ca|ja');return false;" title="Japanese" class="llengua">Japanese</a></li><li><a href="#" onclick="doGTranslate('ca|ko');return false;" title="Korean" class="llengua">Korean</a></li><li><a href="#" onclick="doGTranslate('ca|lv');return false;" title="Latvian" class="llengua">Latvian</a></li><li><a href="#" onclick="doGTranslate('ca|lt');return false;" title="Lithuanian" class="llengua">Lithuanian</a></li><li><a href="#" onclick="doGTranslate('ca|mk');return false;" title="Macedonian" class="llengua">Macedonian</a></li><li><a href="#" onclick="doGTranslate('ca|ms');return false;" title="Malay" class="llengua">Malay</a></li><li><a href="#" onclick="doGTranslate('ca|mt');return false;" title="Maltese" class="llengua">Maltese</a></li><li><a href="#" onclick="doGTranslate('ca|no');return false;" title="Norwegian" class="llengua">Norwegian</a></li><li><a href="#" onclick="doGTranslate('ca|fa');return false;" title="Persian" class="llengua">Persian</a></li><li><a href="#" onclick="doGTranslate('ca|pl');return false;" title="Polish" class="llengua">Polish</a></li><li><a href="#" onclick="doGTranslate('ca|pt');return false;" title="Portuguese" class="llengua">Portuguese</a></li><li><a href="#" onclick="doGTranslate('ca|ro');return false;" title="Romanian" class="llengua">Romanian</a></li><li><a href="#" onclick="doGTranslate('ca|ru');return false;" title="Russian" class="llengua">Russian</a></li><li><a href="#" onclick="doGTranslate('ca|sr');return false;" title="Serbian" class="llengua">Serbian</a></li><li><a href="#" onclick="doGTranslate('ca|sk');return false;" title="Slovak" class="llengua">Slovak</a></li><li><a href="#" onclick="doGTranslate('ca|sl');return false;" title="Slovenian" class="llengua">Slovenian</a></li><li><a href="#" onclick="doGTranslate('ca|es');return false;" title="Spanish" class="llengua">Spanish</a></li><li><a href="#" onclick="doGTranslate('ca|sw');return false;" title="Swahili" class="llengua">Swahili</a></li><li><a href="#" onclick="doGTranslate('ca|sv');return false;" title="Swedish" class="llengua">Swedish</a></li><li><a href="#" onclick="doGTranslate('ca|th');return false;" title="Thai" class="llengua">Thai</a></li><li><a href="#" onclick="doGTranslate('ca|tr');return false;" title="Turkish" class="llengua">Turkish</a></li><li><a href="#" onclick="doGTranslate('ca|uk');return false;" title="Ukrainian" class="llengua">Ukrainian</a></li><li><a href="#" onclick="doGTranslate('ca|ur');return false;" title="Urdu" class="llengua">Urdu</a></li><li><a href="#" onclick="doGTranslate('ca|vi');return false;" title="Vietnamese" class="llengua">Vietnamese</a></li><li><a href="#" onclick="doGTranslate('ca|cy');return false;" title="Welsh" class="llengua">Welsh</a></li><li><a href="#" onclick="doGTranslate('ca|yi');return false;" title="Yiddish" class="llengua">Yiddish</a></li></ul></li></ul></div>
                                        <p class="data"><span class="dia">Dimecres,</span>
                        21 setembre 2016</p>
                </div>
                <div class="header-search">
                    
<!-- Button trigger modal -->

<div class="modal fade modal-login" tabindex="-1">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body login-article-tarifes">
                <button class="close" type="button" data-dismiss="modal"><div class="eptool-tancar-tip" style="text-align: right;">[X]</div></button>
                <h3 class="modal-login-title">Estic registrat i vull presentar-me</h3>
<div class="modal-layout-form-login"><div class="login">
	<div class="form userdata">
		<form action="https://segur.elpunt.cat/index.php" method="post" name="login" id="form-login" class="form-form-login">
			<input type="hidden" name="option" value="com_epuser" />
			<input type="hidden" name="template" value="elpunt" />
			<input type="hidden" name="task" value="login" />
			<input type="hidden" name="return" value="aHR0cDovL3d3dy5lbHB1bnRhdnVpLmNhdC9pbmRleC5waHA/b3B0aW9uPWNvbV9lcGFsb2dpbiZ0YXNrPWxvZ2luJnJldHVybj1hSFIwY0RvdkwzZDNkeTVsYkhCMWJuUmhkblZwTG1OaGRDOWpkV3gwZFhKaEwyRnlkR2xqYkdVdk1Ua3RZM1ZzZEhWeVlTOHhNREExTlRnMkxYTnZiVzVwY3kxbGJpMTFiaTFwYm1abGNtNHVhSFJ0YkE9PQ==" />
			<input type="hidden" name="6b8eaacd83f8a34eb1953136e1a36fe1" value="1" />				
			<div class="form-login">
				<div class="form-login-row user">
					<input type="text" name="username" placeholder="Correu-e" class="inputbox modlgn-username" value=""/>
				</div>
				<div class="form-login-row passwd">
					<input type="password" name="passwd" placeholder="Contrasenya" class="inputbox modlgn-passwd" value=""/>
				</div>

				<div class="form-login-row">
					<input type="submit" name="submit" class="button" value="Entra"  />
					<p class="valor modlgn-remember"><input type="checkbox" checked="checked" name="remember" class="inputbox" value="yes" alt="Recorda'm" />Recorda'm</p>
				</div>
			</div>
	    </form>
	</div>
	<div class="opcions">
		<ul class="modlgn-options-list">
			<li><a href="https://segur.elpunt.cat/index.php?option=com_epuser&view=reset&template=elpunt&return=aHR0cDovL3d3dy5lbHB1bnRhdnVpLmNhdC9pbmRleC5waHA/b3B0aW9uPWNvbV9lcGFsb2dpbiZ0YXNrPWxvZ2luJnJldHVybj1hSFIwY0RvdkwzZDNkeTVsYkhCMWJuUmhkblZwTG1OaGRDOWpkV3gwZFhKaEwyRnlkR2xqYkdVdk1Ua3RZM1ZzZEhWeVlTOHhNREExTlRnMkxYTnZiVzVwY3kxbGJpMTFiaTFwYm1abGNtNHVhSFJ0YkE9PQ==&hinfo="><strong>He oblidat la contrasenya</strong></a></li>
		</ul>
	</div>
</div>
</div>
<div class="ajuda">
<ul>
<li><a href="/registre/ajuda.html"><b>Consulta el text d'ajuda</b></a></li>
<li><a href="/registre/compte/registrat.html?return=aHR0cDovL3d3dy5lbHB1bnRhdnVpLmNhdC8=&msg=8815b31bee32138881808c0e2320487e"><b>Registra't gratuïtament</b></a></li>
<li><a href="/registre/compte/abonat.html?return=aHR0cDovL3d3dy5lbHB1bnRhdnVpLmNhdC8=&msg=87e2c02dfe68fea8a45f0bec2fda9958"><b>Fes-te subscriptor per 4 € al mes</b></a></li>
</ul>
</div>            </div>
        </div>
    </div>
</div>


<div class="nomusuari">
    <ul class="opcions-usuari">
        <li class="login"><button  type="button" class="modal-button-button" class="" data-toggle="modal"
               data-target=".modal-login">Identifica't</button></li>
                            <li class="subscripcio">
                <a href="/registre/compte/abonat.html">Subscriu-te</a>
            </li>
                    </ul>
</div>
<div class="search">
    <form action="" method="post" class="form-inline" id="mod_search120">
        <button type="button" id="mod-search-boto"  class="btn btn-link" data-toggle="popover" data-html="true" data-placement="left" data-content="&lt;div class=&quot;input-group&quot;&gt;
            &lt;input name=&quot;searchword&quot; id=&quot;mod-search-searchword&quot; maxlength=&quot;200&quot;  class=&quot;inputbox search-query form-control input-lg&quot; type=&quot;search&quot; size=&quot;20&quot; placeholder=&quot;Cercar ...&quot; /&gt;
                &lt;span class=&quot;input-group-btn&quot;&gt;&lt;button class=&quot;button btn btn-primary btn-lg&quot; onclick=&quot;this.form.submit();&quot;&gt;
                &lt;span class=&quot;glyphicon glyphicon-search&quot;&gt;&lt;/span&gt;&lt;/button&gt;&lt;/span&gt;&lt;/div&gt;"><span class="glyphicon glyphicon-search"></span> Cercar</button>        <input type="hidden" name="option" value="com_search"/>
        <input type="hidden" name="task" value="search"/>
        <input type="hidden" name="datainici" value="" />
        <input type="hidden" name="datafi" value="" />
        <input type="hidden" name="Itemid"
               value="139"/>
    </form>
</div>
<script>
    jQuery(document).ready(function (){
        jQuery('#mod-search-boto').on('shown.bs.popover', function () {
           jQuery('#mod-search-searchword').focus();
        })
    })
</script>

<div class="custom"  >
	<div class="epa-social-header">
<div class="epa-social"><a class="icon icon-googleplus" href="https://plus.google.com/+ElpuntavuiCat" target="_blank"><span class="epa-googleplus">Google+</span></a> <a class="icon icon-facebook" href="http://www.facebook.com/elpuntavui" target="_blank"><span class="epa-facebook">Facebook</span></a> <a class="icon icon-twitter" href="http://www.twitter.com/elpuntavui" target="_blank"><span class="epa-twitter">Twitter</span></a></div>
</div></div>

                </div>
            </div>
        </header>
                    <nav class="navigation" role="navigation">
                <div class="navigation nav-nivell-1">
	<ul class="nav nivell-1 menu  activepath-243-2779  path-243-2779 active-2779 mnu-ppal" id="mnu-ppal"">
<li class="item-243 elpuntavui mnu-seccions active deeper parent"><a href="barcelona.html" >Seccions</a></li><li class="item-248 elpuntavui mnu-edicio parent"><a href="/edicio/el-punt-avui.html" >Edició impresa</a></li><li class="item-3012 elpuntavui mnu-epa-tv"><a href="http://www.elpuntavui.tv" target="_blank" >El Punt Avui TV</a></li><li class="item-3011 elpuntavui mnu-mes-menus parent"><a href="/serveis/necrologiques/barcelona.html" >Més</a></li>	</ul>
</div>
<div class="navigation nav-nivell-2">
	<ul class="nav nivell-2 menu  activepath-243-2779  path-243-2779 active-2779 mnu-ppal" id="mnu-ppal-2"">
<li class="item-101 elpuntavui mnu-barcelona"><a href="/" >Portada</a></li><li class="item-2920 elpuntavui mnu-local"><a href="barcelona.html#epamunicipi-selector" >Local</a></li><li class="item-2775 elpuntavui mnu-societat"><a href="/societat.html" >Societat</a></li><li class="item-2774 elpuntavui mnu-territori"><a href="/territori.html" >Territori</a></li><li class="item-2776 elpuntavui mnu-puntdivers"><a href="/punt-divers.html" >Punt divers</a></li><li class="item-2777 elpuntavui mnu-politica"><a href="/politica.html" >Política</a></li><li class="item-2778 elpuntavui mnu-economia parent"><a href="/economia.html" >Economia</a></li><li class="item-2779 elpuntavui mnu-cultura active current"><a href="/cultura.html" >Cultura</a></li><li class="item-2780 elpuntavui mnu-comunicacio"><a href="/comunicacio.html" >Comunicació</a></li><li class="item-2782 elpuntavui mnu-opinio parent"><a href="/opinio.html" >Opinió</a></li><li class="item-3080 elpuntavui mnu-in-english"><a href="/canals/generes/catalonia-today.html" >In English</a></li><li class="item-2781 elpuntavui mnu-esports"><a href="/esports.html" >Esports</a></li>	</ul>
</div>

            </nav>
                <nav id="menu-sempre" class="navbar navbar-default affix-top" data-spy="affix" data-offset-top="200">
            <div class="navbar-header">
               <a class="navbar-brand" href="/"><span>El Punt Avui</span></a>
               <button type="button" class="btn btn-default collapsed" data-toggle="modal" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
        
                

            </div>
        </nav>
        <div id="navbar" class="modal fade">
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                	<div class="section-content mapaweb">
                    <div class="modal-body contingutsweb">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                        

<div class="custom"  >
	<h1>Continguts del lloc</h1></div>
<section id="epamodul218" class="sub epa-footer "><div class="mes-noticies section-content epa-footer cachemode-nocache" data-module-id="218"><div class="navigation nav-nivell-1">
	<ul class="nav nivell-1 menu  activepath-243-2779  path-243-2779 active-2779 menu-complet" id="menu-complet"">
<li class="item-243 elpuntavui mnu-seccions active deeper parent"><a href="barcelona.html" >Seccions</a><ul class="nav-child unstyled small"><li class="item-101 elpuntavui mnu-barcelona"><a href="/" >Portada</a></li><li class="item-2920 elpuntavui mnu-local"><a href="barcelona.html#epamunicipi-selector" >Local</a></li><li class="item-2775 elpuntavui mnu-societat"><a href="/societat.html" >Societat</a></li><li class="item-2774 elpuntavui mnu-territori"><a href="/territori.html" >Territori</a></li><li class="item-2776 elpuntavui mnu-puntdivers"><a href="/punt-divers.html" >Punt divers</a></li><li class="item-2777 elpuntavui mnu-politica"><a href="/politica.html" >Política</a></li><li class="item-2778 elpuntavui mnu-economia deeper parent"><a href="/economia.html" >Economia</a><ul class="nav-child unstyled small"><li class="item-3149 elpuntavui mnu-economia-2"><a href="/economia.html" >Notícies</a></li><li class="item-3148 elpuntavui mnu-borsa"><a href="/economia/borsa.html" >La borsa</a></li></ul></li><li class="item-2779 elpuntavui mnu-cultura active current"><a href="/cultura.html" >Cultura</a></li><li class="item-2780 elpuntavui mnu-comunicacio"><a href="/comunicacio.html" >Comunicació</a></li><li class="item-2782 elpuntavui mnu-opinio deeper parent"><a href="/opinio.html" >Opinió</a><ul class="nav-child unstyled small"><li class="item-2810 elpuntavui mnu-2015-06-28-13-06-25"><a href="/opinio.html" >Tota l'opinió</a></li><li class="item-2811 elpuntavui mnu-2015-06-28-13-07-03"><a href="/opinio/editorials.html" >Editorials</a></li><li class="item-2812 elpuntavui mnu-2015-06-28-13-08-26"><a href="/opinio/articles.html" >Articles</a></li><li class="item-2813 elpuntavui mnu-2015-06-28-13-08-53"><a href="/opinio/lapunt.html" >L'Apunt</a></li><li class="item-2814 elpuntavui mnu-2015-06-28-13-09-11"><a href="/opinio/el-lector-escriu.html" >El lector escriu</a></li><li class="item-2815 elpuntavui mnu-2015-06-28-13-09-55"><a href="/opinio/el-defensor-del-lector/pcollelldemont.html" >El defensor del lector</a></li><li class="item-2824 elpuntavui mnu-2015-07-13-11-10-44"><a href="/participacio/cartes-al-director.html" >Enviar una carta al director</a></li><li class="item-2835 elpuntavui mnu-2015-08-04-11-29-22"><a href="/opinio/autors.html" >Autors</a></li></ul></li><li class="item-3080 elpuntavui mnu-in-english"><a href="/canals/generes/catalonia-today.html" >In English</a></li><li class="item-2781 elpuntavui mnu-esports"><a href="/esports.html" >Esports</a></li></ul></li><li class="item-248 elpuntavui mnu-edicio deeper parent"><a href="/edicio/el-punt-avui.html" >Edició impresa</a><ul class="nav-child unstyled small"><li class="item-249 elpuntavui mnu-el-punt-avui"><a href="/edicio/el-punt-avui.html" >El Punt Avui</a></li><li class="item-250 elpuntavui mnu-l-esportiu"><a href="/edicio/l-esportiu.html" >L'Esportiu</a></li></ul></li><li class="item-3012 elpuntavui mnu-epa-tv"><a href="http://www.elpuntavui.tv" target="_blank" >El Punt Avui TV</a></li><li class="item-3011 elpuntavui mnu-mes-menus deeper parent"><a href="/serveis/necrologiques/barcelona.html" >Més</a><ul class="nav-child unstyled small"><li class="item-789 elpuntavui mnu-2016-02-11-15-19-34 deeper parent"><a href="/agenda/portada/barcelona.html" >Agenda</a><ul class="nav-child unstyled small"><li class="item-790 elpuntavui mnu-2016-02-11-15-25-59"><a href="/agenda/portada/barcelona.html" >Tota l'agenda</a></li><li class="item-791 elpuntavui mnu-2016-02-11-15-28-03"><a href="/agenda/balls/barcelona.html" >Balls</a></li><li class="item-792 elpuntavui mnu-2016-02-11-15-28-12"><a href="/agenda/concerts/barcelona.html" >Concerts</a></li><li class="item-793 elpuntavui mnu-2016-02-11-15-28-28"><a href="/agenda/festes/barcelona.html" >Festes</a></li><li class="item-794 elpuntavui mnu-2016-02-11-15-25-02"><a href="/agenda/fires/barcelona.html" >Fires</a></li><li class="item-795 elpuntavui mnu-2016-02-11-15-24-33"><a href="/agenda/infantils/barcelona.html" >Infantils</a></li><li class="item-796 elpuntavui mnu-2016-02-11-15-24-43"><a href="/agenda/teatre/barcelona.html" >Teatre</a></li><li class="item-797 elpuntavui mnu-2016-02-11-15-24-53"><a href="/agenda/conferencies/barcelona.html" >Conferències</a></li><li class="item-799 elpuntavui mnu-2016-02-11-15-30-13"><a href="/agenda/diversos/barcelona.html" >Diversos</a></li><li class="item-3069 elpuntavui mnu-2016-02-26-11-51-45"><a href="/agenda/convocatories/barcelona.html" >Convocatòries</a></li><li class="item-3070 elpuntavui mnu-2016-02-26-11-52-45"><a href="/agenda/cursets-tallers/barcelona.html" >Cursets i tallers</a></li></ul></li><li class="item-769 elpuntavui mnu-2016-06-02-13-02-56 deeper parent"><a href="/cinema/portada/barcelona.html" >Cinema</a><ul class="nav-child unstyled small"><li class="item-770 elpuntavui mnu-2016-06-02-13-03-53"><a href="/cinema/portada/barcelona.html" >Tot el cinema</a></li><li class="item-772 elpuntavui mnu-2016-06-02-13-03-11"><a href="/cinema/estrenes/barcelona.html" >Estrenes</a></li><li class="item-774 elpuntavui mnu-2016-06-02-13-03-02"><a href="/cinema/catala/barcelona.html" >En català</a></li><li class="item-775 elpuntavui mnu-2016-06-02-13-03-08"><a href="/cinema/cartellera/barcelona.html" >Cartellera</a></li><li class="item-771 elpuntavui mnu-2016-06-02-13-03-04"><a href="/cinema/projeccions/barcelona.html" >Projeccions</a></li><li class="item-773 elpuntavui mnu-2016-06-02-13-02-59"><a href="/cinema/locals/barcelona.html" >Sales de cinema</a></li><li class="item-776 elpuntavui mnu-2016-06-02-13-06-21"><a href="/cinema/cercar.html" >Cinemateca</a></li><li class="item-3162 elpuntavui mnu-2016-06-02-13-17-48"><a href="/cinema/noticies.html" >Notícies Cinema</a></li></ul></li><li class="item-777 elpuntavui mnu-serveis-alias deeper parent"><a href="/serveis/necrologiques/barcelona.html" >Serveis</a><ul class="nav-child unstyled small"><li class="item-2816 elpuntavui mnu-televisio-2015"><a href="/serveis/televisio.html" >Televisió</a></li><li class="item-783 elpuntavui mnu-enquestes-2015"><a href="/serveis/enquestes.html" >Enquestes</a></li><li class="item-2971 elpuntavui mnu-necrologiques"><a href="/serveis/necrologiques/barcelona.html" >Necrològiques</a></li><li class="item-785 elpuntavui mnu-2016-03-09-19-04-39"><a href="/serveis/laxarxa.html" >La xarxa</a></li><li class="item-2817 elpuntavui mnu-2016-03-11-16-44-24"><a href="/serveis/blogs.html" >Blogs</a></li><li class="item-788 elpuntavui mnu-2016-03-08-18-34-06 parent"><a href="/serveis/ginys.html" >Ginys i RSS</a></li><li class="item-786 elpuntavui mnu-2016-03-07-12-30-13"><a href="/serveis/subscriptors.html" >Subscriptors</a></li><li class="item-787 elpuntavui mnu-diccionaris parent"><a href="/serveis/diccionaris/multidiccionari.html" >Diccionaris</a></li><li class="item-778 elpuntavui mnu-2016-02-17-11-27-24"><a href="/serveis/eltemps/barcelona.html" >El temps</a></li><li class="item-779 elpuntavui mnu-2016-02-22-15-53-04"><a href="/serveis/farmacies/barcelona.html" >Farmàcies</a></li><li class="item-781 elpuntavui mnu-2016-02-22-15-36-43"><a href="/serveis/joc.html" >Joc</a></li><li class="item-782 elpuntavui mnu-2016-02-22-10-04-20"><a href="/serveis/entreteniments.html" >Entreteniments</a></li><li class="item-784 elpuntavui mnu-horoscop"><a href="/serveis/horoscop.html" >Horòscop</a></li><li class="item-3066 elpuntavui mnu-pistes-esqui"><a href="/serveis/pistes-esqui.html" >Pistes d'esquí del Pirineu</a></li><li class="item-3164 elpuntavui mnu-platges-catalunya"><a href="/serveis/platges-catalunya.html" >Platges de Catalunya</a></li></ul></li><li class="item-300 elpuntavui mnu-epcanals deeper parent"><a href="/canals.html" >Canals</a><ul class="nav-child unstyled small"><li class="item-768 elpuntavui mnu-2015-04-30-00-45-21"><a href="/canals.html" >Tots els canals</a></li><li class="item-3045 elpuntavui mnu-2016-05-25-14-45-57"><a href="/canals/politica/eleccions-generals-2016.html" >Eleccions Generals 2016</a></li><li class="item-302 elpuntavui mnu-2015-04-22-09-04-39"><a href="/canals/generes/entrevistes.html" >Entrevistes</a></li><li class="item-802 elpuntavui mnu-2015-04-22-09-04-42"><a href="/canals/cultura-festes/suplement-cultura.html" >Suplement Cultura</a></li><li class="item-800 elpuntavui mnu-2015-04-22-09-04-40"><a href="/canals/series/catalunya-vol-viure-en-llibertat.html" >Catalunya vol viure en llibertat</a></li><li class="item-3078 elpuntavui mnu-in-english"><a href="/canals/generes/catalonia-today.html" >In English</a></li></ul></li><li class="item-2797 elpuntavui mnu-temes-alias deeper parent"><a href="/temes.html" >Temes</a><ul class="nav-child unstyled small"><li class="item-2990 elpuntavui mnu-portada"><a href="/temes.html" >Tots els temes</a></li><li class="item-3144 elpuntavui mnu-2016-04-28-13-13-33"><a href="/publireportatges/tema-b-the-travel-brand.html" >B the travel brand</a></li></ul></li><li class="item-272 elpuntavui mnu-2016-03-29-13-08-14 deeper parent"><a href="/participacio/portada/barcelona.html" >Participació</a><ul class="nav-child unstyled small"><li class="item-3115 elpuntavui mnu-2016-03-29-12-58-49"><a href="/participacio/portada/barcelona.html" >Portada</a></li><li class="item-2981 elpuntavui mnu-vida-social parent"><a href="/participacio/vida-social/portada/barcelona.html" >Vida Social</a></li><li class="item-2974 elpuntavui mnu-fotos"><a href="/participacio/fotos/barcelona.html" >Fotos</a></li><li class="item-2975 elpuntavui mnu-galeries"><a href="/participacio/galeries/galeries.html" >Fotogaleries</a></li><li class="item-2976 elpuntavui mnu-cartes-al-director"><a href="/participacio/cartes-al-director.html" >Enviar carta al director</a></li><li class="item-2977 elpuntavui mnu-notes-redaccio"><a href="/participacio/notes-redaccio.html" >Enviar nota a redacció</a></li><li class="item-2978 elpuntavui mnu-enviar-fotos"><a href="/participacio/enviar-fotos.html" >Enviar una foto</a></li><li class="item-2979 elpuntavui mnu-consell-lectors"><a href="/participacio/consell-lectors.html" >Consell de lectors</a></li></ul></li><li class="item-2991 elpuntavui mnu-registre-alias deeper parent"><a href="/registre/compte.html" >Registre</a><ul class="nav-child unstyled small"><li class="item-2992 elpuntavui mnu-usuaris-verificats"><a href="/registre/usuaris-verificats.html" >Usuaris verificats</a></li><li class="item-2993 elpuntavui mnu-ajuda"><a href="/registre/ajuda.html" >Ajuda</a></li><li class="item-2994 elpuntavui mnu-compte"><a href="/registre/compte.html" >Compte d'usuari</a></li><li class="item-2995 elpuntavui mnu-normes-de-participacio-comentaris"><a href="/registre/normes-de-participacio-comentaris.html" >Normes de participació. Comentaris </a></li><li class="item-2996 elpuntavui mnu-tarifes"><a href="/registre/tarifes.html" >Tarifes de subscripció</a></li></ul></li><li class="item-252 elpuntavui mnu-webs deeper parent"><span class="nav-header epa-clic" >Webs del Grup</span>
<ul class="nav-child unstyled small"><li class="item-253 elpuntavui mnu-2015-04-07-14-42-16"><a href="http://www.elpuntavui.cat" target="_blank" >El Punt Avui</a></li><li class="item-254 elpuntavui mnu-2015-04-07-14-42-17"><a href="http://www.lesportiudecatalunya.cat" target="_blank" >L'Esportiu</a></li><li class="item-255 elpuntavui mnu-2015-04-07-14-42-18"><a href="http://www.presencia.cat" target="_blank" >Presència</a></li><li class="item-256 elpuntavui mnu-2015-04-07-14-42-19"><a href="http://www.leconomic.cat" target="_blank" >L'Econòmic</a></li><li class="item-257 elpuntavui mnu-2015-04-07-14-42-20"><a href="http://www.cataloniatoday.cat" target="_blank" >Catalonia Today</a></li><li class="item-258 elpuntavui mnu-2015-04-07-14-42-21"><a href="http://www.clubdelsubscriptor.cat" target="_blank" >Club del Subscriptor</a></li><li class="item-260 elpuntavui mnu-2015-04-07-14-42-23"><a href="http://www.cuina.cat" target="_blank" >Cuina</a></li><li class="item-259 elpuntavui mnu-2015-04-07-14-42-22"><a href="http://www.sapiens.cat" target="_blank" >Sàpiens</a></li><li class="item-261 elpuntavui mnu-2015-04-07-14-42-24"><a href="http://www.descobrir.cat" target="_blank" >Descobrir</a></li><li class="item-262 elpuntavui mnu-2015-04-07-14-42-25"><a href="http://www.reusdigital.cat" target="_blank" >Reusdigital.cat</a></li><li class="item-305 elpuntavui mnu-2015-04-07-14-42-28"><a href="http://www.bonart.cat/" target="_blank" >Bonart</a></li><li class="item-264 elpuntavui mnu-2015-04-07-14-42-27"><a href="http://www.elpuntavui.tv" target="_blank" >El Punt Avui Tv</a></li></ul></li><li class="item-3003 elpuntavui mnu-grup-epa-alias deeper parent"><a href="/grup-epa/qui-som.html" >Grup El Punt Avui</a><ul class="nav-child unstyled small"><li class="item-3004 elpuntavui mnu-qui-som"><a href="/grup-epa/qui-som.html" >Qui som </a></li><li class="item-3005 elpuntavui mnu-contacte"><a href="/grup-epa/contacte.html" >Contacte</a></li><li class="item-294 elpuntavui mnu-publicitat parent"><a href="/grup-epa/publicitat/web.html" >Publicitat </a></li><li class="item-292 elpuntavui mnu-siteindex"><a href="/siteindex.html" >Índex </a></li><li class="item-3006 elpuntavui mnu-normes-participacio"><a href="/grup-epa/normes-participacio.html" >Normes de participació </a></li><li class="item-3007 elpuntavui mnu-avisos-legals"><a href="/grup-epa/avisos-legals.html" >Avisos legals </a></li><li class="item-3008 elpuntavui mnu-politica-de-cookies"><a href="/grup-epa/politica-de-cookies.html" >Política de cookies </a></li></ul></li></ul></li>	</ul>
</div>
</div></section>
                    </div>
                  </div>
                </div><!-- /.modal-content -->
            </div><!-- /.modal-dialog -->
        </div><!-- /.modal -->
    </div>

        <!--fullwidth-->

    <!-- Content -->
    <div class="">
                        <!-- Component -->
        <main id="content" role="main" class="">
            <div id="system-message-container">
	</div>

            
            <!-- Right -->
                        <!-- Begin Content -->
            <article id="article-complet" class="article article- article-access-15">

<div class="row">

    <div class="col-xs-12 col-sm-10 col-sm-push-1 article-content">

        <header>

            <div class="capcalera-icons">
                                    <dd class="estrella">
    <span class="desarNoticia epa-desar-btn epa-desar-btn-icon ">
    <a class="desar-noticia-btn" title="Desar la notícia al meu compte" href="/registre/compte/verificat.html?return=aHR0cDovL3d3dy5lbHB1bnRhdnVpLmNhdC8=&msg=c4eeab9032d323d5efe2cfcb49c5af32"><span class="epa-desar-btn-icon-txt">[D]</span></a>
</span>
</dd>

                    <div class="article-social article-social-top">
                        <div class="social-buttons social-horitzontal">

        <span class="whatsapp">
        <a class="whatsapp" title="Comparteix al WhatsApp" href="whatsapp://send?text=%22Somnis+en+un+infern%22+http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F-%2F1005586-somnis-en-un-infern.html%3Fcca%3D1%26utm_source%3Dbotons%26utm_medium%3Dcom_epanoticies%26utm_campaign%3Dwhatsapp" target="_blank"><span class="whatsapp-text">WhatsApp</span></a>    </span>
    
        <span class="facebook">
        <a class="facebook" title="Comparteix al Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F-%2F1005586-somnis-en-un-infern.html%3Fcca%3D1%26utm_source%3Dbotons%26utm_medium%3Dcom_epanoticies%26utm_campaign%3Dfacebook" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=700');return false;"><span class="facebook-text">Facebook</span></a>    </span>
            <span class="twitter">
        <a class="twitter" title="Comparteix al Twitter" href="https://twitter.com/intent/tweet?&url=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F-%2F1005586-somnis-en-un-infern.html%3Fcca%3D1&text=Somnis+en+un+infern&via=elpuntavui" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=700');return false;"><span class="twitter-text">Twitter</span></a>    </span>
    
            <span class="agrupador-social">
            <a class="#" class="agrupador-social" onclick="return false;"><span>+</span></a>
            <span class="agrupador-content">
    
        <span class="googlemes1">
        <a class="googleplus" title="Comparteix al Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F-%2F1005586-somnis-en-un-infern.html%3Fcca%3D1%26utm_source%3Dbotons%26utm_medium%3Dcom_epanoticies%26utm_campaign%3Dgooglemes" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="googleplus-text">Google +</span></a>    </span>
            <span class="linkedin">
        <a class="linkedin" title="Comparteix al LinkedIn" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F-%2F1005586-somnis-en-un-infern.html%3Fcca%3D1%26utm_source%3Dbotons%26utm_medium%3Dcom_epanoticies%26utm_campaign%3Dlinkedin" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=700');return false;"><span class="linkedin-text">LinkedIn</span></a>    </span>
            <span class="mail">
        <a href="index.php?option=com_mailto&tmpl=component&template=d2015&link=ac367a8adf4208b41d7fef37f87588af505fb1a2" title="Comparteix al Mail" onclick="window.open(this.href,'win2','width=500,height=400,menubar=yes,resizable=yes'); return false;" class="mail"><span class="mail-text">E-mail</span></a>    </span>
    
            </span>
    </span>


</div>
                    </div>

                <dd class="print">
    <a href="/cultura/article/-/1005586-somnis-en-un-infern.html?cca=1&amp;tmpl=print" rel="nofollow" target="_blank" title="Imprimeix">
        <span class="icon-print"></span>
    </a>
</dd>
                			<dd class="comments zero">
                <a                     href="http://www.elpuntavui.cat/cultura/article/19-cultura/1005586-somnis-en-un-infern.html?cca=1#comments">
                <span class="icon-comments"></span>
					<meta itemprop="interactionCount" content="UserComments:0" />
					0                    </a>
			</dd>

                
                
                            </div>

            <div class="capcalera-article">
                                    <div class="article-seccio">Cultura</div>
                
                <div class="article-meta">
                                            <span class="datacio" itemprop="dateline">barcelona</span>
                        -
                    
                    <span class="createdate" itemprop="dateCreated">
                                21 setembre 2016 2.00 h                            </span>
                </div>
            </div>

            
                            <h1 class="article-titol" itemprop="headline">
                    Somnis en un infern                </h1>
            
                                <h3 class="subtitol" itemprop="alternativeHeadline">
                        CaixaForum exposa una sèrie de fotografies que Cristina García Rodero va fer a la regió més pobra de l'Índia                    </h3>
                        </header>

        <div class="row">

            <div class="col-xs-12 col-sm-12 col-sm2-12 col-md-8 columna-esquerra">

                <div class="galeria">
                    
        <div class="multimedia top una-foto" >
        <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe. It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                    <!--button class="pswp__button pswp__button--share" title="Share"></button-->

                    <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                            <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>

            </div>

        </div>

    </div>

    <ul class="slick bxslider" id="bxslider6197595"
         data-slide="li"    >
            <li class=" ver v34 v916 s800-1190"  style="heigth:385px" >
            <a class="bxslider-lightbox" rel="grupfotos" data-photo="true" data-slideshow="true" data-slideshow-auto="false"
        data-slideshow-start="" data-slideshow-stop="" data-current="{current}/{total}"
        data-scale-photos="true" data-max-height="90%" data-max-width="90%"
        href="http://d1abj31dnwl5uq.cloudfront.net/imatges/55/15/alta/780_0008_5515035_687047ac741ee04f045b37d71cd55176.jpg" title="Dues joves, en plena actuació teatral per conscienciar la societat Foto: CRISTINA GARCÍA RODERO.">
    <img   itemprop="image" src="http://d1abj31dnwl5uq.cloudfront.net/imatges/55/15/alta/780_0008_5515035_687047ac741ee04f045b37d71cd55176.jpg" title="Dues joves, en plena actuació teatral per conscienciar la societat Foto: CRISTINA GARCÍA RODERO." data-width="800"  data-height="1190" />
    <div class="caption">Dues joves, en plena actuació teatral per conscienciar la societat Foto: CRISTINA GARCÍA RODERO.</div>
</a>
        </li>
    </ul>
    </div>
                    </div>

                
                <div class="article-datacio">
                    <div class="article-meta">
                        <span class="createby"  itemprop="author">Maria Palau</span> <span class="sep">-</span> <span class="datacio" >barcelona</span>                    </div>
                </div>



                <div class="article-content hyphenate" id="article-content" itemprop="articleBody">
                        <div class="article-frases dalt">
                    <div class="frase">
                <h5 class="frase_titol">
                                    </h5>
      <span class="frase_text">
            Malgrat tot,   les imatges donen una visió positiva a recer de les missions humanitàries      </span>
            </div>
            </div>
<p>Una de les imatges més entendridores que la fotògrafa Cristina García Rodero (1949) va recollir a Anantapur, al sud de l'Índia, per complir un encàrrec que li havia fet l'Obra Social La Caixa, mostra una mare abraçant la seva filla acabada de néixer. És un gest ben senzill i natural, però el que no tothom sap és que en aquest racó de món corcat per la pobresa extrema té una significació especial. El naixement d'una nena no acostuma a considerar-se una bona nova per la càrrega econòmica que suposarà per a la família, que haurà d'estalviar per pagar el dot al futur marit. La maledicció del dot tenia, fins no fa gaire, unes conseqüències que posen els pèls de punta: els avortaments eren el pa de cada dia. Des de fa uns anys, la llei prohibeix als metges revelar el sexe del fetus, per evitar-los.</p>
<p>Durant els 45 dies que García Rodero va viure i va treballar a Anantapur, va establir complicitats amb moltíssimes dones que han de lluitar cada dia contra la marginació a què els sotmet la societat. Des del mateix moment que neixen, quan es casen (a la força), quan els marits les abandonen, quan es posen malaltes i quan envelleixen. Fins i tot, quan tenen la menstruació o han donat a llum: hi ha castes que tenen per costum ancestral aïllar-les en una cabanya durant 40 dies. “Ser dona en aquestes comunitats rurals és duríssim”, exclama García Rodero, que va dur a terme el projecte d'immersió en aquesta societat tan desconeguda fa dos anys. El resultat de l'aventura van ser 60.000 fotografies, de les quals l'autora en va acabar seleccionant 80 per a una exposició que avui s'obre a CaixaForum Barcelona (es podrà visitar fins al 8 de gener).</p>
<p>És <i>Terra de somnis</i>, un títol que contagia entusiasme perquè, malgrat tot, les imatges volen ser “un cant a l'esperança”. La fotògrafa admet que mai va estar sola en la tasca que se li havia encomanat. L'ajut de la Fundació Vicente Ferrer, que actua en aquesta zona des del 1969 amb programes que beneficien més de tres milions de persones, va ser imprescindible. L'Obra Social La Caixa també ha assumit un compromís amb l'Índia des del 2001, amb més d'una vintena de projectes.</p>
<p>“Jo pensava trobar-me amb un país molt fotogènic, cosa que em facilitaria el 50% de la feina, i no. Em vaig trobar un paisatge horrible, una llum espantosa i unes carreteres deplorables. Treballar amb aquestes condicions hauria estat terrible, però totes les facilitats me les van posar la Fundació Vicente Ferrer i la gent de l'Índia. Són ells, els que ho han fet possible. Tenir la seva confiança, que expressaven amb rialles davant de la meva càmera, va ser extraordinari”, explica García Rodero. La visió constructiva i positiva de la col·lecció de fotografies l'aporta la missió solidària d'una institució que dóna aliments a més de 42.000 persones al dia, ofereix ajudes als joves perquè puguin estudiar, té diversos hospitals on atén les capes més vulnerables de la societat (a més de les dones, els discapacitats) i confia el canvi de mentalitats discriminatòries a les manifestacions culturals, com ara el teatre.</p>
<p>García Rodero, un puntal de la fotografia contemporània, ha penetrat en la vida quotidiana dels més fràgils de l'Índia amb un treball que a molts seguidors els sorprendrà pels<br>vius colors que irradia, acostumats a apreciar-la en blanc i negre.</p>
<div class="formatfinal"></div>
                </div>
                
                <div  id="article-peces">
                                    </div>

                <div class="article-social article-social-bottom">
                    <div class="social-buttons social-horitzontal">

        <span class="whatsapp">
        <a class="whatsapp" title="Comparteix al WhatsApp" href="whatsapp://send?text=%22Somnis+en+un+infern%22+http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F-%2F1005586-somnis-en-un-infern.html%3Fcca%3D1%26utm_source%3Dbotons%26utm_medium%3Dcom_epanoticies%26utm_campaign%3Dwhatsapp" target="_blank"><span class="whatsapp-text">WhatsApp</span></a>    </span>
    
        <span class="facebook">
        <a class="facebook" title="Comparteix al Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F-%2F1005586-somnis-en-un-infern.html%3Fcca%3D1%26utm_source%3Dbotons%26utm_medium%3Dcom_epanoticies%26utm_campaign%3Dfacebook" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=700');return false;"><span class="facebook-text">Facebook</span></a>    </span>
            <span class="twitter">
        <a class="twitter" title="Comparteix al Twitter" href="https://twitter.com/intent/tweet?&url=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F-%2F1005586-somnis-en-un-infern.html%3Fcca%3D1&text=Somnis+en+un+infern&via=elpuntavui" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=700');return false;"><span class="twitter-text">Twitter</span></a>    </span>
    
    
        <span class="googlemes1">
        <a class="googleplus" title="Comparteix al Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F-%2F1005586-somnis-en-un-infern.html%3Fcca%3D1%26utm_source%3Dbotons%26utm_medium%3Dcom_epanoticies%26utm_campaign%3Dgooglemes" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="googleplus-text">Google +</span></a>    </span>
            <span class="linkedin">
        <a class="linkedin" title="Comparteix al LinkedIn" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F-%2F1005586-somnis-en-un-infern.html%3Fcca%3D1%26utm_source%3Dbotons%26utm_medium%3Dcom_epanoticies%26utm_campaign%3Dlinkedin" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=700');return false;"><span class="linkedin-text">LinkedIn</span></a>    </span>
            <span class="mail">
        <a href="index.php?option=com_mailto&tmpl=component&template=d2015&link=ac367a8adf4208b41d7fef37f87588af505fb1a2" title="Comparteix al Mail" onclick="window.open(this.href,'win2','width=500,height=400,menubar=yes,resizable=yes'); return false;" class="mail"><span class="mail-text">E-mail</span></a>    </span>
    
    
</div>
                </div>

                                                    <section id="epamodul284" class="seccio epa-controls-article  publicitat"><div class="mes-noticies section-content epa-controls-article cachemode-static" data-module-id="284"><!-- BEGIN elpuntavui.cat/nativo -->

<!-- elpuntavui.cat/nativo -->
<div class="addoor-widget" id="addoor-widget-321"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END elpuntavui.cat/nativo -->


<script src="http://icarus-wings.admanmedia.com/intext/intext_vast.js?pmu=7c46afb7;pmb=6e2aee47;size=537x338;visibility=50" data-adm-player="intext"></script>
</div></section><section id="epamodul334" class="seccio epa-controls-article "><div class="mes-noticies section-content epa-controls-article cachemode-nocache" data-module-id="334"><div class="">
    <span class="desarNoticia epa-desar-btn epa-desar-btn-completa ">
                    <a class="desar-noticia-btn" title="Desar la notícia al meu compte" href="/registre/compte/verificat.html?return=aHR0cDovL3d3dy5lbHB1bnRhdnVpLmNhdC8=&msg=c4eeab9032d323d5efe2cfcb49c5af32">Desar la notícia al meu compte</a>
            </span>
</div>
<a id="enllac-compte" class="enllac hidden" href="/registre/compte.html#noticies">Veure el llistat de notícies del meu compte</a>
</div></section><section id="epamodul512" class="seccio epa-controls-article "><div class="mes-noticies section-content epa-controls-article cachemode-nocache" data-module-id="512"><div class="article-comments">
    <script type="text/javascript">
<!--
var jcomments=new JComments(1005586, 'com_epanoticies','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<section id="comments"></section>
            <div id="cEnviarComentari" class="cEnviarComentari">
                <span class="enviarCommentari escriureCommentari"><a href="/registre/compte/verificat.html?return=aHR0cDovL3d3dy5lbHB1bnRhdnVpLmNhdC9jdWx0dXJhL2FydGljbGUvMTktY3VsdHVyYS8xMDA1NTg2LXNvbW5pcy1lbi11bi1pbmZlcm4uaHRtbD9jY2E9MSNjb21tZW50cw==&msg=34bd8f3599cdc6f6308d40855bdb2a1b" id="btnEscriureComentari">Escriure un comentari</a></span>
            </div>
            <div class="cEnviarComentariIdentRegis">
					<span class="enviarCommentariIdent"><a href="/registre/compte/verificat.html?return=aHR0cDovL3d3dy5lbHB1bnRhdnVpLmNhdC9jdWx0dXJhL2FydGljbGUvMTktY3VsdHVyYS8xMDA1NTg2LXNvbW5pcy1lbi11bi1pbmZlcm4uaHRtbD9jY2E9MSNjb21tZW50cw==&msg=34bd8f3599cdc6f6308d40855bdb2a1b">Identificar-me</a>.
                        Si ja sou usuari verificat, us heu d'identificar.</span>
					<span class="enviarCommentariRegis"><a href="/registre/compte/verificat.html?return=aHR0cDovL3d3dy5lbHB1bnRhdnVpLmNhdC9jdWx0dXJhL2FydGljbGUvMTktY3VsdHVyYS8xMDA1NTg2LXNvbW5pcy1lbi11bi1pbmZlcm4uaHRtbD9jY2E9MSNjb21tZW50cw==&msg=34bd8f3599cdc6f6308d40855bdb2a1b">Vull ser usuari verificat</a>.
                        Per escriure un comentari cal ser usuari verificat.</span>
            </div>
            <div id="textComentaris">
                <b>Nota: </b>Per aportar comentaris al web és indispensable ser usuari verificat i acceptar les <a href="/grup-epa/normes-participacio.html">Normes de Participació</a>.
            </div>

        <div id="comments-footer" align="center">
    </div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>
</div>
</div></section>
                                                
                            </div>

            <div class="col-xs-12 col-sm-12 col-sm2-12 col-md-4 columna-dreta">
                <div class="relacions_noticia_superior">
                                    </div>
                                <section id="epamodul256" class="sub epa-columna-article-top  publicitat"><div class="mes-noticies section-content epa-columna-article-top cachemode-nocache" data-module-id="256"><ins id="55964524_El_Punt_Avui_web_ROS_561260" class="ggdfp-slot" data-unitname="/55964524/El-Punt-Avui_web/ROS" data-keys="type=roba1" data-size="[[300,600],[300,900],[300,300],[300,251],[300,250]]" data-outofpage="false"></ins></div></section>
                <div class="relacions_noticia">
                    <div class="igualador"></div>


                    <div class="multimedia">
</div><!--  class="multimedia" -->




                <section id="links_pobles" class="elements_relacions">
                <h3 class="titol">Not&iacute;cies de ...</h3>
                <ul class="links_pobles relacionats">
                        <li>
                <a target="_top" class="blogsection" title="Notícies de Barcelona" href="/mes/barcelona.html">
                    Barcelona</a>
            </li>
                        </ul>
        </section>
                    </div>
                                    <section id="epamodul245" class="seccio epa-columna-article  col-md-9 col-xs-offset-0 col-sm2-offset-0 col-sm-offset-0 col-md2-offset-2 col-md-offset-2 ranquing "><div class="mes-noticies section-content epa-columna-article cachemode-static" data-module-id="245"><h3 class="page-header ">Més llegides</h3><ul class="epanoticies-vert ">
	<li class="epanoticies-item n1">
        <div class="item  article-normal ">
            <div class="article  title-only publicacio-punt " data-noticiaid="1005757">
                <h4 class="epanoticies-title llarg">
            <a href="/politica/article/17-politica/1005757-pere-vila-i-marc-gafarot-es-disputaran-el-lideratge-del-pdc.html" title="Pere Vila i Marc Gafarot es disputaran el lideratge del PDC">Pere Vila i Marc Gafarot es disputaran el lideratge del PDC</a>
        </h4>
        
            
    
	<dl class="article-info  muted">
                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005757&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzEwMDU1ODYtc29tbmlzLWVuLXVuLWluZmVybi5odG1sP2NjYT0x" class="quickread"><span class="icon-quickread"></span><span class="txt">Pere Vila i Marc Gafarot es disputaran el lideratge del PDC</span></a>
    </dd>
                                                                                                                    
    </dl>


    
    
</div>        </div> 		<span class="article-separator">&#160;</span>
		</li>
	<li class="epanoticies-item n2">
        <div class="item  article-opinio ">
            <div class="article  title-only no-image publicacio-punt " data-noticiaid="1005510">
                <h4 class="epanoticies-title normal">
            <a href="/opinio/article/8-articles/1005510-escriure-amb-els-budells-o-amb-el-cap.html" title="Escriure amb els budells o amb el cap...?">Escriure amb els budells o amb el cap...?</a>
        </h4>
        
            
    
	<dl class="article-info  muted">
                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005510&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzEwMDU1ODYtc29tbmlzLWVuLXVuLWluZmVybi5odG1sP2NjYT0x" class="quickread"><span class="icon-quickread"></span><span class="txt">Escriure amb els budells o amb el cap...?</span></a>
    </dd>
                                                                                                                    
    </dl>


    
    
</div>        </div> 		<span class="article-separator">&#160;</span>
		</li>
	<li class="epanoticies-item n3">
        <div class="item  article-normal ">
            <div class="article  title-only publicacio-punt " data-noticiaid="1005737">
                <h4 class="epanoticies-title llarg">
            <a href="/politica/article/17-politica/1005737-lantiga-cdc-topa-ara-amb-maragall-pel-canvi-de-nom.html" title="L'antiga CDC topa ara amb Maragall pel canvi de nom">L'antiga CDC topa ara amb Maragall pel canvi de nom</a>
        </h4>
        
            
    
	<dl class="article-info  muted">
                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005737&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzEwMDU1ODYtc29tbmlzLWVuLXVuLWluZmVybi5odG1sP2NjYT0x" class="quickread"><span class="icon-quickread"></span><span class="txt">L'antiga CDC topa ara amb Maragall pel canvi de nom</span></a>
    </dd>
                                                                                                                    
    </dl>


    
    
</div>        </div> 		<span class="article-separator">&#160;</span>
		</li>
	<li class="epanoticies-item n4">
        <div class="item  article-normal ">
            <div class="article  title-only publicacio-punt " data-noticiaid="1005626">
                <h4 class="epanoticies-title normal">
            <a href="/politica/article/17-politica/1005626-nou-moviment-a-favor-duna-catalunya-liberal.html" title="Nou moviment a favor d'una Catalunya liberal">Nou moviment a favor d'una Catalunya liberal</a>
        </h4>
        
            
    
	<dl class="article-info  muted">
                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005626&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzEwMDU1ODYtc29tbmlzLWVuLXVuLWluZmVybi5odG1sP2NjYT0x" class="quickread"><span class="icon-quickread"></span><span class="txt">Nou moviment a favor d'una Catalunya liberal</span></a>
    </dd>
                                                                                                                    
    </dl>


    
    
</div>        </div> 		<span class="article-separator">&#160;</span>
		</li>
	<li class="epanoticies-item n5">
        <div class="item  article-normal ">
            <div class="article  title-only publicacio-el9 " data-noticiaid="1005603">
                <h4 class="epanoticies-title normal">
            <a href="/esports/article/48-barca/1005603-per-lluir-sha-de-patir.html" title="Per lluir s'ha de patir">Per lluir s'ha de patir</a>
        </h4>
        
            
    
	<dl class="article-info  muted">
                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005603&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzEwMDU1ODYtc29tbmlzLWVuLXVuLWluZmVybi5odG1sP2NjYT0x" class="quickread"><span class="icon-quickread"></span><span class="txt">Per lluir s'ha de patir</span></a>
    </dd>
                                                                                                                    
    </dl>


    
    
</div>        </div> 		<span class="article-separator">&#160;</span>
		</li>
	<li class="epanoticies-item n6">
        <div class="item  article-normal ">
            <div class="article  title-only publicacio-punt " data-noticiaid="1005599">
                <h4 class="epanoticies-title normal">
            <a href="/politica/article/17-politica/1005599-forcadell-i-colau-mostren-entesa.html" title="Forcadell i Colau mostren entesa">Forcadell i Colau mostren entesa</a>
        </h4>
        
            
    
	<dl class="article-info  muted">
                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005599&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzEwMDU1ODYtc29tbmlzLWVuLXVuLWluZmVybi5odG1sP2NjYT0x" class="quickread"><span class="icon-quickread"></span><span class="txt">Forcadell i Colau mostren entesa</span></a>
    </dd>
                                                                                                                    
    </dl>


    
    
</div>        </div> 		<span class="article-separator">&#160;</span>
		</li>
	<li class="epanoticies-item n7">
        <div class="item  article-normal ">
            <div class="article  title-only publicacio-punt " data-noticiaid="1005777">
                <h4 class="epanoticies-title normal">
            <a href="/territori/article/11-mediambient/1005777-pollastres-inexorables.html" title="Pollastres inexorables">Pollastres inexorables</a>
        </h4>
        
            
    
	<dl class="article-info  muted">
                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005777&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzEwMDU1ODYtc29tbmlzLWVuLXVuLWluZmVybi5odG1sP2NjYT0x" class="quickread"><span class="icon-quickread"></span><span class="txt">Pollastres inexorables</span></a>
    </dd>
                                                                                                                    
    </dl>


    
    
</div>        </div> 		<span class="article-separator">&#160;</span>
		</li>
	<li class="epanoticies-item n8">
        <div class="item  article-normal ">
            <div class="article  title-only publicacio-punt " data-noticiaid="1005749">
                <h4 class="epanoticies-title normal">
            <a href="/politica/article/17-politica/1005749-el-tsjc-busca-jutge-per-al-9-n.html" title="El TSJC busca jutge per al 9-N">El TSJC busca jutge per al 9-N</a>
        </h4>
        
            
    
	<dl class="article-info  muted">
                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005749&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzEwMDU1ODYtc29tbmlzLWVuLXVuLWluZmVybi5odG1sP2NjYT0x" class="quickread"><span class="icon-quickread"></span><span class="txt">El TSJC busca jutge per al 9-N</span></a>
    </dd>
                                                                                                                    
    </dl>


    
    
</div>        </div> 		<span class="article-separator">&#160;</span>
		</li>
	<li class="epanoticies-item n9">
        <div class="item  article-normal ">
            <div class="article  title-only publicacio-punt " data-noticiaid="1005729">
                <h4 class="epanoticies-title llarg">
            <a href="/politica/article/17-politica/1005729-el-govern-gravara-els-mediadors-de-pisos-turistics.html" title="El govern gravarà els mediadors de pisos turístics">El govern gravarà els mediadors de pisos turístics</a>
        </h4>
        
            
    
	<dl class="article-info  muted">
                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005729&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzEwMDU1ODYtc29tbmlzLWVuLXVuLWluZmVybi5odG1sP2NjYT0x" class="quickread"><span class="icon-quickread"></span><span class="txt">El govern gravarà els mediadors de pisos turístics</span></a>
    </dd>
                                                                                                                    
    </dl>


    
    
</div>        </div> 		<span class="article-separator">&#160;</span>
		</li>
</ul>
    <div class="mes col-md-12">
                    </div>
</div></section><section id="epamodul633" class="sub epa-columna-article  publicitat"><div class="mes-noticies section-content epa-columna-article cachemode-nocache" data-module-id="633"><ins id="55964524_El_Punt_Avui_web_ROS_656220" class="ggdfp-slot" data-unitname="/55964524/El-Punt-Avui_web/ROS" data-keys="type=roba5" data-size="[[320,100],[300,250],[300,600]]" data-outofpage="false"></ins></div></section><section id="epamodul653" class="publicitat epa-columna-article "><div class="mes-noticies section-content epa-columna-article cachemode-nocache" data-module-id="653"><div style="width:300px">
<div class="fb-page" data-href="https://www.facebook.com/elpuntavui/" data-tabs="timeline" data-width="300" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/elpuntavui/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/elpuntavui/">El Punt Avui</a></blockquote></div>
</div></div></section>
                            </div>
        </div>

        <div class="sota-article">
            
        </div>
    </div>

    <div class="col-xs-12 col-sm-12 col-md-1 article-buit">

    </div>

</div>

</div>
</article>


            <section id="epamodul275" class="seccio epa-undercomponent  clearfix"><div class="mes-noticies section-content epa-undercomponent cachemode-static" data-module-id="275"><h3 class="page-header "><a href="/cultura.html">Cultura</a></h3>
<section class="epanoticies-fix1 epanoticies-fix tmpl-1hori">
    
            <div class="item noticia  article-normal col-md-4 primera">
                    <a  href="/cultura/article/19-cultura/1005627-el-creador-de-lgomorra-parlara-de-la-serie-a-girona.html" class="linkimg" title="Stefano Sollima, el creador de ‘Gomorra', protagonista del cicle de Caixafòrum Foto:J.C.L">
                                    <img border="0" class="imatge-petita   mida-16x9"
                data-src="http://d1abj31dnwl5uq.cloudfront.net/imatges/55/15/16x9/780_0008_5515026_52dad5743899a080aa4beb0f39d85fa5.jpg" alt="Stefano Sollima, el creador de ‘Gomorra', protagonista del cicle de Caixafòrum Foto:J.C.L"/>
        </a>        <noscript><img border="0" class="imatge-petita"
                    src="http://d1abj31dnwl5uq.cloudfront.net/imatges/55/15/16x9/780_0008_5515026_52dad5743899a080aa4beb0f39d85fa5.jpg"
                    alt="Stefano Sollima, el creador de ‘Gomorra', protagonista del cicle de Caixafòrum Foto:J.C.L"/></noscript>
            <div class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005627" class="quickread"><span class="icon-quickread-foto"></span><span class="txt">El creador de ‘Gomorra' parlarà de la sèrie, a Girona</span></a>
    </div>
<div class="article  title-only publicacio-punt " data-noticiaid="1005627">
                <h4 class="epanoticies-title llarg">
            <a href="/cultura/article/19-cultura/1005627-el-creador-de-lgomorra-parlara-de-la-serie-a-girona.html" title="El creador de ‘Gomorra' parlarà de la sèrie, a Girona">El creador de ‘Gomorra' parlarà de la sèrie, a Girona</a>
        </h4>
        
    <div class="subtitols normal"><p class="subtitol">
		Stefano Sollima serà, el 22 de novembre, al ‘Temps de sèries', que organitza el CaixaForum</p><p class="subtitol">Al cicle, que consta de quatre conferències, es tractarà de ‘Mad Men', ‘The walking dead' i Shakespeare</p></div>            <div class="noticia-datacio">Girona</div>
        
    
	<dl class="article-info  muted">
                			<dd class="published">
    <span class="icon-calendar"></span>
    <time datetime="2016-09-21T02:00:00+02:00" itemprop="datePublished" class="esta-passant">
        21 setembre     </time>
</dd>                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005627&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzk5MTM3My1kdWVzLWdyYW5zLWRhbWVzLmh0bWw=" class="quickread"><span class="icon-quickread"></span><span class="txt">El creador de ‘Gomorra' parlarà de la sèrie, a Girona</span></a>
    </dd>
                                        			<dd class="comments zero">
                <a                     href="/cultura/article/19-cultura/1005627-el-creador-de-lgomorra-parlara-de-la-serie-a-girona.html#comments">
                <span class="icon-comments"></span>
					<meta itemprop="interactionCount" content="UserComments:0" />
					0                    </a>
			</dd>
                                                                                			<dd class="share">
                <div class="links">
                    <span class="twitter">
                        <a target="_blank" class="share" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005627-el-creador-de-lgomorra-parlara-de-la-serie-a-girona.html%3Futm_campaign%3Dportadashare%26utm_source%3Dtwitter%26utm_medium%3Depa&text=El+creador+de+%E2%80%98Gomorra%27+parlar%C3%A0+de+la+s%C3%A8rie%2C+a+Girona&amp;via=elpuntavui"><span class="icon-twitter"></span><span class="txt">Share on Twitter</span></a>
                    </span>
                    <span class="facebook">
                        <a target="_blank" class="share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005627-el-creador-de-lgomorra-parlara-de-la-serie-a-girona.html%3Futm_campaign%3Dportadashare%26utm_source%3Dfacebook%26utm_medium%3Depa"><span class="icon-facebook"></span><span class="txt">Share on Facebook</span></a>
                    </span>
                </div>
			</dd>
                                                    
    </dl>


    
    
</div>
                <span class="article-separator">&#160;</span>

                    </div>
            <div class="item noticia  article-normal col-md-4">
            <div class="article  title-only no-image publicacio-punt " data-noticiaid="1005726">
                <h4 class="epanoticies-title normal">
            <a href="/cultura/article/19-cultura/1005726-bigas-per-bardem.html" title="Bigas per Bardem">Bigas per Bardem</a>
        </h4>
        
                <div class="noticia-datacio">Barcelona</div>
        
    
	<dl class="article-info  muted">
                			<dd class="published">
    <span class="icon-calendar"></span>
    <time datetime="2016-09-21T02:00:00+02:00" itemprop="datePublished" class="esta-passant">
        21 setembre     </time>
</dd>                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005726&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzk5MTM3My1kdWVzLWdyYW5zLWRhbWVzLmh0bWw=" class="quickread"><span class="icon-quickread"></span><span class="txt">Bigas per Bardem</span></a>
    </dd>
                                        			<dd class="comments zero">
                <a                     href="/cultura/article/19-cultura/1005726-bigas-per-bardem.html#comments">
                <span class="icon-comments"></span>
					<meta itemprop="interactionCount" content="UserComments:0" />
					0                    </a>
			</dd>
                                                                                			<dd class="share">
                <div class="links">
                    <span class="twitter">
                        <a target="_blank" class="share" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005726-bigas-per-bardem.html%3Futm_campaign%3Dportadashare%26utm_source%3Dtwitter%26utm_medium%3Depa&text=Bigas+per+Bardem&amp;via=elpuntavui"><span class="icon-twitter"></span><span class="txt">Share on Twitter</span></a>
                    </span>
                    <span class="facebook">
                        <a target="_blank" class="share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005726-bigas-per-bardem.html%3Futm_campaign%3Dportadashare%26utm_source%3Dfacebook%26utm_medium%3Depa"><span class="icon-facebook"></span><span class="txt">Share on Facebook</span></a>
                    </span>
                </div>
			</dd>
                                                    
    </dl>


    
    
</div>
                <span class="article-separator">&#160;</span>

                    </div>
            <div class="item noticia  article-normal col-md-4">
            <div class="article  title-only no-image publicacio-punt " data-noticiaid="1005586">
                <h4 class="epanoticies-title normal">
            <a href="/cultura/article/19-cultura/1005586-somnis-en-un-infern.html" title="Somnis en un infern">Somnis en un infern</a>
        </h4>
        
                <div class="noticia-datacio">barcelona</div>
        
    
	<dl class="article-info  muted">
                			<dd class="published">
    <span class="icon-calendar"></span>
    <time datetime="2016-09-21T02:00:00+02:00" itemprop="datePublished" class="esta-passant">
        21 setembre     </time>
</dd>                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005586&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzk5MTM3My1kdWVzLWdyYW5zLWRhbWVzLmh0bWw=" class="quickread"><span class="icon-quickread"></span><span class="txt">Somnis en un infern</span></a>
    </dd>
                                        			<dd class="comments zero">
                <a                     href="/cultura/article/19-cultura/1005586-somnis-en-un-infern.html#comments">
                <span class="icon-comments"></span>
					<meta itemprop="interactionCount" content="UserComments:0" />
					0                    </a>
			</dd>
                                                                                			<dd class="share">
                <div class="links">
                    <span class="twitter">
                        <a target="_blank" class="share" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005586-somnis-en-un-infern.html%3Futm_campaign%3Dportadashare%26utm_source%3Dtwitter%26utm_medium%3Depa&text=Somnis+en+un+infern&amp;via=elpuntavui"><span class="icon-twitter"></span><span class="txt">Share on Twitter</span></a>
                    </span>
                    <span class="facebook">
                        <a target="_blank" class="share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005586-somnis-en-un-infern.html%3Futm_campaign%3Dportadashare%26utm_source%3Dfacebook%26utm_medium%3Depa"><span class="icon-facebook"></span><span class="txt">Share on Facebook</span></a>
                    </span>
                </div>
			</dd>
                                                    
    </dl>


    
    
</div>
                <span class="article-separator">&#160;</span>

                    </div>
            <div class="item noticia  article-normal col-md-4">
            <div class="article  title-only no-image publicacio-punt " data-noticiaid="1005748">
                <h4 class="epanoticies-title normal">
            <a href="/cultura/article/19-cultura/1005748-huppert-i-el-miracle-del-cinema.html" title="Huppert i el miracle del cinema">Huppert i el miracle del cinema</a>
        </h4>
        
                <div class="noticia-datacio">Sant Sebastià</div>
        
    
	<dl class="article-info  muted">
                			<dd class="published">
    <span class="icon-calendar"></span>
    <time datetime="2016-09-21T02:00:00+02:00" itemprop="datePublished" class="esta-passant">
        21 setembre     </time>
</dd>                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005748&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzk5MTM3My1kdWVzLWdyYW5zLWRhbWVzLmh0bWw=" class="quickread"><span class="icon-quickread"></span><span class="txt">Huppert i el miracle del cinema</span></a>
    </dd>
                                        			<dd class="comments zero">
                <a                     href="/cultura/article/19-cultura/1005748-huppert-i-el-miracle-del-cinema.html#comments">
                <span class="icon-comments"></span>
					<meta itemprop="interactionCount" content="UserComments:0" />
					0                    </a>
			</dd>
                                                                                			<dd class="share">
                <div class="links">
                    <span class="twitter">
                        <a target="_blank" class="share" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005748-huppert-i-el-miracle-del-cinema.html%3Futm_campaign%3Dportadashare%26utm_source%3Dtwitter%26utm_medium%3Depa&text=Huppert+i+el+miracle+del+cinema&amp;via=elpuntavui"><span class="icon-twitter"></span><span class="txt">Share on Twitter</span></a>
                    </span>
                    <span class="facebook">
                        <a target="_blank" class="share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005748-huppert-i-el-miracle-del-cinema.html%3Futm_campaign%3Dportadashare%26utm_source%3Dfacebook%26utm_medium%3Depa"><span class="icon-facebook"></span><span class="txt">Share on Facebook</span></a>
                    </span>
                </div>
			</dd>
                                                    
    </dl>


    
    
</div>
                <span class="article-separator">&#160;</span>

                    </div>
            <div class="item noticia  article-normal col-md-4">
            <div class="article  title-only no-image publicacio-punt " data-noticiaid="1005731">
                <h4 class="epanoticies-title llarg">
            <a href="/cultura/article/19-cultura/1005731-laltell-celebra-els-25-anys-fent-costat-als-lectors-mes-joves.html" title="L'Altell celebra els 25 anys fent costat als lectors més joves">L'Altell celebra els 25 anys fent costat als lectors més joves</a>
        </h4>
        
                <div class="noticia-datacio">Banyoles</div>
        
    
	<dl class="article-info  muted">
                			<dd class="published">
    <span class="icon-calendar"></span>
    <time datetime="2016-09-21T02:00:00+02:00" itemprop="datePublished" class="esta-passant">
        21 setembre     </time>
</dd>                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005731&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzk5MTM3My1kdWVzLWdyYW5zLWRhbWVzLmh0bWw=" class="quickread"><span class="icon-quickread"></span><span class="txt">L'Altell celebra els 25 anys fent costat als lectors més joves</span></a>
    </dd>
                                        			<dd class="comments zero">
                <a                     href="/cultura/article/19-cultura/1005731-laltell-celebra-els-25-anys-fent-costat-als-lectors-mes-joves.html#comments">
                <span class="icon-comments"></span>
					<meta itemprop="interactionCount" content="UserComments:0" />
					0                    </a>
			</dd>
                                                                                			<dd class="share">
                <div class="links">
                    <span class="twitter">
                        <a target="_blank" class="share" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005731-laltell-celebra-els-25-anys-fent-costat-als-lectors-mes-joves.html%3Futm_campaign%3Dportadashare%26utm_source%3Dtwitter%26utm_medium%3Depa&text=L%27Altell+celebra+els+25+anys+fent+costat+als+lectors+m%C3%A9s+joves&amp;via=elpuntavui"><span class="icon-twitter"></span><span class="txt">Share on Twitter</span></a>
                    </span>
                    <span class="facebook">
                        <a target="_blank" class="share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005731-laltell-celebra-els-25-anys-fent-costat-als-lectors-mes-joves.html%3Futm_campaign%3Dportadashare%26utm_source%3Dfacebook%26utm_medium%3Depa"><span class="icon-facebook"></span><span class="txt">Share on Facebook</span></a>
                    </span>
                </div>
			</dd>
                                                    
    </dl>


    
    
</div>
                <span class="article-separator">&#160;</span>

                    </div>
            <div class="item noticia  article-normal col-md-4">
            <div class="article  title-only no-image publicacio-punt " data-noticiaid="1005720">
                <h4 class="epanoticies-title normal">
            <a href="/cultura/article/19-cultura/1005720-monstres-i-crueltat-extrema.html" title="Monstres i crueltat extrema">Monstres i crueltat extrema</a>
        </h4>
        
                <div class="noticia-datacio">SANT SEBASTIÀ</div>
        
    
	<dl class="article-info  muted">
                			<dd class="published">
    <span class="icon-calendar"></span>
    <time datetime="2016-09-21T02:00:00+02:00" itemprop="datePublished" class="esta-passant">
        21 setembre     </time>
</dd>                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005720&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzk5MTM3My1kdWVzLWdyYW5zLWRhbWVzLmh0bWw=" class="quickread"><span class="icon-quickread"></span><span class="txt">Monstres i crueltat extrema</span></a>
    </dd>
                                        			<dd class="comments zero">
                <a                     href="/cultura/article/19-cultura/1005720-monstres-i-crueltat-extrema.html#comments">
                <span class="icon-comments"></span>
					<meta itemprop="interactionCount" content="UserComments:0" />
					0                    </a>
			</dd>
                                                                                			<dd class="share">
                <div class="links">
                    <span class="twitter">
                        <a target="_blank" class="share" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005720-monstres-i-crueltat-extrema.html%3Futm_campaign%3Dportadashare%26utm_source%3Dtwitter%26utm_medium%3Depa&text=Monstres+i+crueltat+extrema&amp;via=elpuntavui"><span class="icon-twitter"></span><span class="txt">Share on Twitter</span></a>
                    </span>
                    <span class="facebook">
                        <a target="_blank" class="share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005720-monstres-i-crueltat-extrema.html%3Futm_campaign%3Dportadashare%26utm_source%3Dfacebook%26utm_medium%3Depa"><span class="icon-facebook"></span><span class="txt">Share on Facebook</span></a>
                    </span>
                </div>
			</dd>
                                                    
    </dl>


    
    
</div>
                <span class="article-separator">&#160;</span>

                    </div>
            <div class="item noticia  article-opinio col-md-4">
            <div class="article  title-only no-image publicacio-punt " data-noticiaid="1005699">
                <h5 class="epanoticies-avant normal">
            la crònica        </h5>
                    <h4 class="epanoticies-title normal">
            <a href="/cultura/article/19-cultura/1005699-el-plaer-de-recuperar-montserrat-roig.html" title="El plaer de recuperar Montserrat Roig">El plaer de recuperar Montserrat Roig</a>
        </h4>
        
            
    
	<dl class="article-info  muted">
                			<dd class="published">
    <span class="icon-calendar"></span>
    <time datetime="2016-09-21T02:00:00+02:00" itemprop="datePublished" class="esta-passant">
        21 setembre     </time>
</dd>                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005699&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzk5MTM3My1kdWVzLWdyYW5zLWRhbWVzLmh0bWw=" class="quickread"><span class="icon-quickread"></span><span class="txt">El plaer de recuperar Montserrat Roig</span></a>
    </dd>
                                        			<dd class="comments zero">
                <a                     href="/cultura/article/19-cultura/1005699-el-plaer-de-recuperar-montserrat-roig.html#comments">
                <span class="icon-comments"></span>
					<meta itemprop="interactionCount" content="UserComments:0" />
					0                    </a>
			</dd>
                                                                                			<dd class="share">
                <div class="links">
                    <span class="twitter">
                        <a target="_blank" class="share" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005699-el-plaer-de-recuperar-montserrat-roig.html%3Futm_campaign%3Dportadashare%26utm_source%3Dtwitter%26utm_medium%3Depa&text=El+plaer+de+recuperar+Montserrat+Roig&amp;via=elpuntavui"><span class="icon-twitter"></span><span class="txt">Share on Twitter</span></a>
                    </span>
                    <span class="facebook">
                        <a target="_blank" class="share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005699-el-plaer-de-recuperar-montserrat-roig.html%3Futm_campaign%3Dportadashare%26utm_source%3Dfacebook%26utm_medium%3Depa"><span class="icon-facebook"></span><span class="txt">Share on Facebook</span></a>
                    </span>
                </div>
			</dd>
                                                    
    </dl>


    
    
</div>
                <span class="article-separator">&#160;</span>

                    </div>
            <div class="item noticia  article-normal col-md-4">
            <div class="article  title-only no-image publicacio-punt " data-noticiaid="1005590">
                <h4 class="epanoticies-title normal">
            <a href="/cultura/article/19-cultura/1005590-de-lest-cap-a-loest.html" title="De l'est cap a l'oest">De l'est cap a l'oest</a>
        </h4>
        
                <div class="noticia-datacio">barcelona</div>
        
    
	<dl class="article-info  muted">
                			<dd class="published">
    <span class="icon-calendar"></span>
    <time datetime="2016-09-21T02:00:00+02:00" itemprop="datePublished" class="esta-passant">
        21 setembre     </time>
</dd>                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005590&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzk5MTM3My1kdWVzLWdyYW5zLWRhbWVzLmh0bWw=" class="quickread"><span class="icon-quickread"></span><span class="txt">De l'est cap a l'oest</span></a>
    </dd>
                                        			<dd class="comments zero">
                <a                     href="/cultura/article/19-cultura/1005590-de-lest-cap-a-loest.html#comments">
                <span class="icon-comments"></span>
					<meta itemprop="interactionCount" content="UserComments:0" />
					0                    </a>
			</dd>
                                                                                			<dd class="share">
                <div class="links">
                    <span class="twitter">
                        <a target="_blank" class="share" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005590-de-lest-cap-a-loest.html%3Futm_campaign%3Dportadashare%26utm_source%3Dtwitter%26utm_medium%3Depa&text=De+l%27est+cap+a+l%27oest&amp;via=elpuntavui"><span class="icon-twitter"></span><span class="txt">Share on Twitter</span></a>
                    </span>
                    <span class="facebook">
                        <a target="_blank" class="share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005590-de-lest-cap-a-loest.html%3Futm_campaign%3Dportadashare%26utm_source%3Dfacebook%26utm_medium%3Depa"><span class="icon-facebook"></span><span class="txt">Share on Facebook</span></a>
                    </span>
                </div>
			</dd>
                                                    
    </dl>


    
    
</div>
                <span class="article-separator">&#160;</span>

                    </div>
            <div class="item noticia  article-normal col-md-4">
            <div class="article  title-only no-image publicacio-punt " data-noticiaid="1005779">
                <h4 class="epanoticies-title normal">
            <a href="/cultura/article/19-cultura/1005779-la-valvi-somple-per-mirar-lart-de-merce-huerta.html" title="La Valvi s'omple per mirar l'art de Mercè Huerta">La Valvi s'omple per mirar l'art de Mercè Huerta</a>
        </h4>
        
                <div class="noticia-datacio">girona</div>
        
    
	<dl class="article-info  muted">
                			<dd class="published">
    <span class="icon-calendar"></span>
    <time datetime="2016-09-21T02:00:00+02:00" itemprop="datePublished" class="esta-passant">
        21 setembre     </time>
</dd>                                            <dd class="quickread">
        <a rel="nofollow" href="/cultura/article.raw?task=quick.read&amp;id=1005779&amp;return=L2N1bHR1cmEvYXJ0aWNsZS8tLzk5MTM3My1kdWVzLWdyYW5zLWRhbWVzLmh0bWw=" class="quickread"><span class="icon-quickread"></span><span class="txt">La Valvi s'omple per mirar l'art de Mercè Huerta</span></a>
    </dd>
                                        			<dd class="comments zero">
                <a                     href="/cultura/article/19-cultura/1005779-la-valvi-somple-per-mirar-lart-de-merce-huerta.html#comments">
                <span class="icon-comments"></span>
					<meta itemprop="interactionCount" content="UserComments:0" />
					0                    </a>
			</dd>
                                                                                			<dd class="share">
                <div class="links">
                    <span class="twitter">
                        <a target="_blank" class="share" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005779-la-valvi-somple-per-mirar-lart-de-merce-huerta.html%3Futm_campaign%3Dportadashare%26utm_source%3Dtwitter%26utm_medium%3Depa&text=La+Valvi+s%27omple+per+mirar+l%27art+de+Merc%C3%A8+Huerta&amp;via=elpuntavui"><span class="icon-twitter"></span><span class="txt">Share on Twitter</span></a>
                    </span>
                    <span class="facebook">
                        <a target="_blank" class="share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elpuntavui.cat%2Fcultura%2Farticle%2F19-cultura%2F1005779-la-valvi-somple-per-mirar-lart-de-merce-huerta.html%3Futm_campaign%3Dportadashare%26utm_source%3Dfacebook%26utm_medium%3Depa"><span class="icon-facebook"></span><span class="txt">Share on Facebook</span></a>
                    </span>
                </div>
			</dd>
                                                    
    </dl>


    
    
</div>
                <span class="article-separator">&#160;</span>

                    </div>
            <div class="mes col-md-12">
                        <div class="raw"><a target="_top" id="id286seccio5" rel="nofollow"
                                    href="/cultura/article.raw?task=mescriteri.mes&criteri=seccio&id=275&itemidmes=286&segment=5:cultura&count=9&start=9" >Més notícies</a>
                </div>
                                        <div class="next"><a target="_top" href="/cultura.html">Més notícies de cultura</a></div>
            </div>
</section>

</div></section>
            <!-- End Content -->
        </main>
        <section id="epamodul255" class="publicitat epa-undermain  clearfix centrat"><div class="mes-noticies section-content epa-undermain cachemode-nocache" data-module-id="255"><ins id="55964524_El_Punt_Avui_web_ROS_220050" class="ggdfp-slot" data-unitname="/55964524/El-Punt-Avui_web/ROS" data-keys="type=mega5" data-size="[[997,250],[980,250],[980,90],[990,90],[972,250],[972,180],[972,90],[972,50],[972,30],[970,250],[970,90],[728,90],[468,60]]" data-outofpage="false"></ins></div></section>
    </div>
</div>
<!-- Content -->


</div>

<!-- Footer -->
<footer class="footer" role="contentinfo">
    <div class="container">
      <div class="section-content peu">
				<div class="contingutsweb peu">
                   

<div class="custom"  >
	<h1>Continguts del lloc</h1></div>
<section id="epamodul218" class="sub epa-footer "><div class="mes-noticies section-content epa-footer cachemode-nocache" data-module-id="218"><div class="navigation nav-nivell-1">
	<ul class="nav nivell-1 menu  activepath-243-2779  path-243-2779 active-2779 menu-complet" id="menu-complet"">
<li class="item-243 elpuntavui mnu-seccions active deeper parent"><a href="barcelona.html" >Seccions</a><ul class="nav-child unstyled small"><li class="item-101 elpuntavui mnu-barcelona"><a href="/" >Portada</a></li><li class="item-2920 elpuntavui mnu-local"><a href="barcelona.html#epamunicipi-selector" >Local</a></li><li class="item-2775 elpuntavui mnu-societat"><a href="/societat.html" >Societat</a></li><li class="item-2774 elpuntavui mnu-territori"><a href="/territori.html" >Territori</a></li><li class="item-2776 elpuntavui mnu-puntdivers"><a href="/punt-divers.html" >Punt divers</a></li><li class="item-2777 elpuntavui mnu-politica"><a href="/politica.html" >Política</a></li><li class="item-2778 elpuntavui mnu-economia deeper parent"><a href="/economia.html" >Economia</a><ul class="nav-child unstyled small"><li class="item-3149 elpuntavui mnu-economia-2"><a href="/economia.html" >Notícies</a></li><li class="item-3148 elpuntavui mnu-borsa"><a href="/economia/borsa.html" >La borsa</a></li></ul></li><li class="item-2779 elpuntavui mnu-cultura active current"><a href="/cultura.html" >Cultura</a></li><li class="item-2780 elpuntavui mnu-comunicacio"><a href="/comunicacio.html" >Comunicació</a></li><li class="item-2782 elpuntavui mnu-opinio deeper parent"><a href="/opinio.html" >Opinió</a><ul class="nav-child unstyled small"><li class="item-2810 elpuntavui mnu-2015-06-28-13-06-25"><a href="/opinio.html" >Tota l'opinió</a></li><li class="item-2811 elpuntavui mnu-2015-06-28-13-07-03"><a href="/opinio/editorials.html" >Editorials</a></li><li class="item-2812 elpuntavui mnu-2015-06-28-13-08-26"><a href="/opinio/articles.html" >Articles</a></li><li class="item-2813 elpuntavui mnu-2015-06-28-13-08-53"><a href="/opinio/lapunt.html" >L'Apunt</a></li><li class="item-2814 elpuntavui mnu-2015-06-28-13-09-11"><a href="/opinio/el-lector-escriu.html" >El lector escriu</a></li><li class="item-2815 elpuntavui mnu-2015-06-28-13-09-55"><a href="/opinio/el-defensor-del-lector/pcollelldemont.html" >El defensor del lector</a></li><li class="item-2824 elpuntavui mnu-2015-07-13-11-10-44"><a href="/participacio/cartes-al-director.html" >Enviar una carta al director</a></li><li class="item-2835 elpuntavui mnu-2015-08-04-11-29-22"><a href="/opinio/autors.html" >Autors</a></li></ul></li><li class="item-3080 elpuntavui mnu-in-english"><a href="/canals/generes/catalonia-today.html" >In English</a></li><li class="item-2781 elpuntavui mnu-esports"><a href="/esports.html" >Esports</a></li></ul></li><li class="item-248 elpuntavui mnu-edicio deeper parent"><a href="/edicio/el-punt-avui.html" >Edició impresa</a><ul class="nav-child unstyled small"><li class="item-249 elpuntavui mnu-el-punt-avui"><a href="/edicio/el-punt-avui.html" >El Punt Avui</a></li><li class="item-250 elpuntavui mnu-l-esportiu"><a href="/edicio/l-esportiu.html" >L'Esportiu</a></li></ul></li><li class="item-3012 elpuntavui mnu-epa-tv"><a href="http://www.elpuntavui.tv" target="_blank" >El Punt Avui TV</a></li><li class="item-3011 elpuntavui mnu-mes-menus deeper parent"><a href="/serveis/necrologiques/barcelona.html" >Més</a><ul class="nav-child unstyled small"><li class="item-789 elpuntavui mnu-2016-02-11-15-19-34 deeper parent"><a href="/agenda/portada/barcelona.html" >Agenda</a><ul class="nav-child unstyled small"><li class="item-790 elpuntavui mnu-2016-02-11-15-25-59"><a href="/agenda/portada/barcelona.html" >Tota l'agenda</a></li><li class="item-791 elpuntavui mnu-2016-02-11-15-28-03"><a href="/agenda/balls/barcelona.html" >Balls</a></li><li class="item-792 elpuntavui mnu-2016-02-11-15-28-12"><a href="/agenda/concerts/barcelona.html" >Concerts</a></li><li class="item-793 elpuntavui mnu-2016-02-11-15-28-28"><a href="/agenda/festes/barcelona.html" >Festes</a></li><li class="item-794 elpuntavui mnu-2016-02-11-15-25-02"><a href="/agenda/fires/barcelona.html" >Fires</a></li><li class="item-795 elpuntavui mnu-2016-02-11-15-24-33"><a href="/agenda/infantils/barcelona.html" >Infantils</a></li><li class="item-796 elpuntavui mnu-2016-02-11-15-24-43"><a href="/agenda/teatre/barcelona.html" >Teatre</a></li><li class="item-797 elpuntavui mnu-2016-02-11-15-24-53"><a href="/agenda/conferencies/barcelona.html" >Conferències</a></li><li class="item-799 elpuntavui mnu-2016-02-11-15-30-13"><a href="/agenda/diversos/barcelona.html" >Diversos</a></li><li class="item-3069 elpuntavui mnu-2016-02-26-11-51-45"><a href="/agenda/convocatories/barcelona.html" >Convocatòries</a></li><li class="item-3070 elpuntavui mnu-2016-02-26-11-52-45"><a href="/agenda/cursets-tallers/barcelona.html" >Cursets i tallers</a></li></ul></li><li class="item-769 elpuntavui mnu-2016-06-02-13-02-56 deeper parent"><a href="/cinema/portada/barcelona.html" >Cinema</a><ul class="nav-child unstyled small"><li class="item-770 elpuntavui mnu-2016-06-02-13-03-53"><a href="/cinema/portada/barcelona.html" >Tot el cinema</a></li><li class="item-772 elpuntavui mnu-2016-06-02-13-03-11"><a href="/cinema/estrenes/barcelona.html" >Estrenes</a></li><li class="item-774 elpuntavui mnu-2016-06-02-13-03-02"><a href="/cinema/catala/barcelona.html" >En català</a></li><li class="item-775 elpuntavui mnu-2016-06-02-13-03-08"><a href="/cinema/cartellera/barcelona.html" >Cartellera</a></li><li class="item-771 elpuntavui mnu-2016-06-02-13-03-04"><a href="/cinema/projeccions/barcelona.html" >Projeccions</a></li><li class="item-773 elpuntavui mnu-2016-06-02-13-02-59"><a href="/cinema/locals/barcelona.html" >Sales de cinema</a></li><li class="item-776 elpuntavui mnu-2016-06-02-13-06-21"><a href="/cinema/cercar.html" >Cinemateca</a></li><li class="item-3162 elpuntavui mnu-2016-06-02-13-17-48"><a href="/cinema/noticies.html" >Notícies Cinema</a></li></ul></li><li class="item-777 elpuntavui mnu-serveis-alias deeper parent"><a href="/serveis/necrologiques/barcelona.html" >Serveis</a><ul class="nav-child unstyled small"><li class="item-2816 elpuntavui mnu-televisio-2015"><a href="/serveis/televisio.html" >Televisió</a></li><li class="item-783 elpuntavui mnu-enquestes-2015"><a href="/serveis/enquestes.html" >Enquestes</a></li><li class="item-2971 elpuntavui mnu-necrologiques"><a href="/serveis/necrologiques/barcelona.html" >Necrològiques</a></li><li class="item-785 elpuntavui mnu-2016-03-09-19-04-39"><a href="/serveis/laxarxa.html" >La xarxa</a></li><li class="item-2817 elpuntavui mnu-2016-03-11-16-44-24"><a href="/serveis/blogs.html" >Blogs</a></li><li class="item-788 elpuntavui mnu-2016-03-08-18-34-06 parent"><a href="/serveis/ginys.html" >Ginys i RSS</a></li><li class="item-786 elpuntavui mnu-2016-03-07-12-30-13"><a href="/serveis/subscriptors.html" >Subscriptors</a></li><li class="item-787 elpuntavui mnu-diccionaris parent"><a href="/serveis/diccionaris/multidiccionari.html" >Diccionaris</a></li><li class="item-778 elpuntavui mnu-2016-02-17-11-27-24"><a href="/serveis/eltemps/barcelona.html" >El temps</a></li><li class="item-779 elpuntavui mnu-2016-02-22-15-53-04"><a href="/serveis/farmacies/barcelona.html" >Farmàcies</a></li><li class="item-781 elpuntavui mnu-2016-02-22-15-36-43"><a href="/serveis/joc.html" >Joc</a></li><li class="item-782 elpuntavui mnu-2016-02-22-10-04-20"><a href="/serveis/entreteniments.html" >Entreteniments</a></li><li class="item-784 elpuntavui mnu-horoscop"><a href="/serveis/horoscop.html" >Horòscop</a></li><li class="item-3066 elpuntavui mnu-pistes-esqui"><a href="/serveis/pistes-esqui.html" >Pistes d'esquí del Pirineu</a></li><li class="item-3164 elpuntavui mnu-platges-catalunya"><a href="/serveis/platges-catalunya.html" >Platges de Catalunya</a></li></ul></li><li class="item-300 elpuntavui mnu-epcanals deeper parent"><a href="/canals.html" >Canals</a><ul class="nav-child unstyled small"><li class="item-768 elpuntavui mnu-2015-04-30-00-45-21"><a href="/canals.html" >Tots els canals</a></li><li class="item-3045 elpuntavui mnu-2016-05-25-14-45-57"><a href="/canals/politica/eleccions-generals-2016.html" >Eleccions Generals 2016</a></li><li class="item-302 elpuntavui mnu-2015-04-22-09-04-39"><a href="/canals/generes/entrevistes.html" >Entrevistes</a></li><li class="item-802 elpuntavui mnu-2015-04-22-09-04-42"><a href="/canals/cultura-festes/suplement-cultura.html" >Suplement Cultura</a></li><li class="item-800 elpuntavui mnu-2015-04-22-09-04-40"><a href="/canals/series/catalunya-vol-viure-en-llibertat.html" >Catalunya vol viure en llibertat</a></li><li class="item-3078 elpuntavui mnu-in-english"><a href="/canals/generes/catalonia-today.html" >In English</a></li></ul></li><li class="item-2797 elpuntavui mnu-temes-alias deeper parent"><a href="/temes.html" >Temes</a><ul class="nav-child unstyled small"><li class="item-2990 elpuntavui mnu-portada"><a href="/temes.html" >Tots els temes</a></li><li class="item-3144 elpuntavui mnu-2016-04-28-13-13-33"><a href="/publireportatges/tema-b-the-travel-brand.html" >B the travel brand</a></li></ul></li><li class="item-272 elpuntavui mnu-2016-03-29-13-08-14 deeper parent"><a href="/participacio/portada/barcelona.html" >Participació</a><ul class="nav-child unstyled small"><li class="item-3115 elpuntavui mnu-2016-03-29-12-58-49"><a href="/participacio/portada/barcelona.html" >Portada</a></li><li class="item-2981 elpuntavui mnu-vida-social parent"><a href="/participacio/vida-social/portada/barcelona.html" >Vida Social</a></li><li class="item-2974 elpuntavui mnu-fotos"><a href="/participacio/fotos/barcelona.html" >Fotos</a></li><li class="item-2975 elpuntavui mnu-galeries"><a href="/participacio/galeries/galeries.html" >Fotogaleries</a></li><li class="item-2976 elpuntavui mnu-cartes-al-director"><a href="/participacio/cartes-al-director.html" >Enviar carta al director</a></li><li class="item-2977 elpuntavui mnu-notes-redaccio"><a href="/participacio/notes-redaccio.html" >Enviar nota a redacció</a></li><li class="item-2978 elpuntavui mnu-enviar-fotos"><a href="/participacio/enviar-fotos.html" >Enviar una foto</a></li><li class="item-2979 elpuntavui mnu-consell-lectors"><a href="/participacio/consell-lectors.html" >Consell de lectors</a></li></ul></li><li class="item-2991 elpuntavui mnu-registre-alias deeper parent"><a href="/registre/compte.html" >Registre</a><ul class="nav-child unstyled small"><li class="item-2992 elpuntavui mnu-usuaris-verificats"><a href="/registre/usuaris-verificats.html" >Usuaris verificats</a></li><li class="item-2993 elpuntavui mnu-ajuda"><a href="/registre/ajuda.html" >Ajuda</a></li><li class="item-2994 elpuntavui mnu-compte"><a href="/registre/compte.html" >Compte d'usuari</a></li><li class="item-2995 elpuntavui mnu-normes-de-participacio-comentaris"><a href="/registre/normes-de-participacio-comentaris.html" >Normes de participació. Comentaris </a></li><li class="item-2996 elpuntavui mnu-tarifes"><a href="/registre/tarifes.html" >Tarifes de subscripció</a></li></ul></li><li class="item-252 elpuntavui mnu-webs deeper parent"><span class="nav-header epa-clic" >Webs del Grup</span>
<ul class="nav-child unstyled small"><li class="item-253 elpuntavui mnu-2015-04-07-14-42-16"><a href="http://www.elpuntavui.cat" target="_blank" >El Punt Avui</a></li><li class="item-254 elpuntavui mnu-2015-04-07-14-42-17"><a href="http://www.lesportiudecatalunya.cat" target="_blank" >L'Esportiu</a></li><li class="item-255 elpuntavui mnu-2015-04-07-14-42-18"><a href="http://www.presencia.cat" target="_blank" >Presència</a></li><li class="item-256 elpuntavui mnu-2015-04-07-14-42-19"><a href="http://www.leconomic.cat" target="_blank" >L'Econòmic</a></li><li class="item-257 elpuntavui mnu-2015-04-07-14-42-20"><a href="http://www.cataloniatoday.cat" target="_blank" >Catalonia Today</a></li><li class="item-258 elpuntavui mnu-2015-04-07-14-42-21"><a href="http://www.clubdelsubscriptor.cat" target="_blank" >Club del Subscriptor</a></li><li class="item-260 elpuntavui mnu-2015-04-07-14-42-23"><a href="http://www.cuina.cat" target="_blank" >Cuina</a></li><li class="item-259 elpuntavui mnu-2015-04-07-14-42-22"><a href="http://www.sapiens.cat" target="_blank" >Sàpiens</a></li><li class="item-261 elpuntavui mnu-2015-04-07-14-42-24"><a href="http://www.descobrir.cat" target="_blank" >Descobrir</a></li><li class="item-262 elpuntavui mnu-2015-04-07-14-42-25"><a href="http://www.reusdigital.cat" target="_blank" >Reusdigital.cat</a></li><li class="item-305 elpuntavui mnu-2015-04-07-14-42-28"><a href="http://www.bonart.cat/" target="_blank" >Bonart</a></li><li class="item-264 elpuntavui mnu-2015-04-07-14-42-27"><a href="http://www.elpuntavui.tv" target="_blank" >El Punt Avui Tv</a></li></ul></li><li class="item-3003 elpuntavui mnu-grup-epa-alias deeper parent"><a href="/grup-epa/qui-som.html" >Grup El Punt Avui</a><ul class="nav-child unstyled small"><li class="item-3004 elpuntavui mnu-qui-som"><a href="/grup-epa/qui-som.html" >Qui som </a></li><li class="item-3005 elpuntavui mnu-contacte"><a href="/grup-epa/contacte.html" >Contacte</a></li><li class="item-294 elpuntavui mnu-publicitat parent"><a href="/grup-epa/publicitat/web.html" >Publicitat </a></li><li class="item-292 elpuntavui mnu-siteindex"><a href="/siteindex.html" >Índex </a></li><li class="item-3006 elpuntavui mnu-normes-participacio"><a href="/grup-epa/normes-participacio.html" >Normes de participació </a></li><li class="item-3007 elpuntavui mnu-avisos-legals"><a href="/grup-epa/avisos-legals.html" >Avisos legals </a></li><li class="item-3008 elpuntavui mnu-politica-de-cookies"><a href="/grup-epa/politica-de-cookies.html" >Política de cookies </a></li></ul></li></ul></li>	</ul>
</div>
</div></section>

                    <div class="pull-right">
                            <div id="bottom-menu-options">
                                <ul class="nav nav-pills" role="tablist">
                                                                        <li role="presentation">
                                        <a class="btn btn-default" href="/cultura/article/-/1005586-somnis-en-un-infern.html?vermobil=1" rel="nofollow">Web versió mòbil</a>                                            </li>
                                    <li role="presentation">
                                        <a class="btn btn-default" href="http://www.elpuntavui.cat/cultura/article/19-cultura/1005586-somnis-en-un-infern.html#top" id="back-top">Tornar a dalt</a>
                                    </li>

                                    <!-- li role="presentation">
                                                        <a class="btn btn-default" href="/cultura/article/-/1005586-somnis-en-un-infern.html?vermobil=1">Versió mòbil</a>
                                                      </li -->
                            </ul>
                          </div>
                    </div>
                    <p class="copyrightfoot pull-left">
                        &copy; 2016 El Punt Avui
                    </p>
                    <div class="botons-xarxes verificat">
                    	<div class="boto-twitter-share">
		                    <a href="https://twitter.com/elpuntavui" class="twitter-follow-button" data-show-count="false">Follow @elpuntavui</a>
											</div>
	                    <div class="fb-like" data-href="https://www.facebook.com/elpuntavui" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                    </div>
                </div>
	    </div>
    </div>
</footer>
<!-- Footer -->


<!-- page -->
<script type="text/javascript">
    jQuery(document).ready(function() {
        jQuery(".epaenlinia .esta-passant").timeago();
    });
</script>
<!-- JS -->

<script>
    jQuery(document).ready(function($) {
        $('ul.mnu-ppal li.mnu-mes-menus a:first-child').click( function (event) {
            event.preventDefault();
            $('#navbar').modal('toggle');
        });

        $('ul.mnu-ppal li.mnu-webs').hide();

        $('.contingutsweb a').click(function() {
            $('#navbar').modal('hide');
        });
        setTimeout(function(){
            //Twitter Follow
            !function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');

            //Facebook
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.5&appId=1664219600461516";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        }, 1000);
    });

</script>

<div id="fb-root"></div>

</body>
</html>
